
<!DOCTYPE html>
<html lang="az" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "53";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>ABŞ-ın daxili təhl&#252;kəsizlik naziri Trampın m&#252;vəqqəti m&#252;hacirət qadağası ilə bağlı Konrqesdə ifadə verib </title>
<meta name="title" content="ABŞ-ın daxili təhl&#252;kəsizlik naziri Trampın m&#252;vəqqəti m&#252;hacirət qadağası ilə bağlı Konrqesdə ifadə verib " />
<meta name="description" content="ABŞ-ın daxili təhl&#252;kəsizlik naziri Con Kelli qanunvericilərə deyib ki, o, prezident Donald Trampın &#246;lkəyə qa&#231;qınların qəbul edilməsi proqramının dayandırılması və əhalisinin əksəriyyəti m&#252;səlman ola..." />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="286379721387253" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.amerikaninsesi.org/a/con-kelli/3709801.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="Amerikanın Səsi" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3709801.ltr" />
<meta content="ABŞ-ın daxili təhlükəsizlik naziri Trampın müvəqqəti mühacirət qadağası ilə bağlı Konrqesdə ifadə verib " property="og:title" />
<meta content="Con Kelli sərəncamın tez zamanda icrasına görə tam məsuliyyəti öz üzərinə götürüb" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.amerikaninsesi.org/a/con-kelli/3709801.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voa.azerbaijani" property="article:publisher" />
<meta content="https://gdb.voanews.com/D17F7793-814F-4B4A-97DF-F944C790F9F3_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="227201870741869" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voaazeri" name="twitter:site" />
<meta content="https://gdb.voanews.com/D17F7793-814F-4B4A-97DF-F944C790F9F3_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="ABŞ, konqres, ABŞ-ın Daxili Təhlükəsizlik naziri, donald tramp, Con Kelli, müvəqqəti mühacirət qadağası, ABŞ-a giriş" property="news_keywords" /> <link rel="amphtml" href="http://www.amerikaninsesi.org/amp/3709801.html">
<link href="/Content/responsive/VOA/az-Latn-AZ/VOA-az-Latn-AZ.css?&amp;av=7.14.0.0&amp;cb=53" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=53"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=53"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Azerbaijani",language_service:"VOA Azerbaijani",short_language_service:"AZ",property_id:"452",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ABŞ-ın daxili təhl\u0026#252;kəsizlik naziri Trampın m\u0026#252;vəqqəti m\u0026#252;hacirət qadağası ilə bağlı Konrqesdə ifadə verib ",page_type:"3709801",page_name:"ABŞ-ın daxili təhl\u0026#252;kəsizlik naziri Trampın m\u0026#252;vəqqəti m\u0026#252;hacirət qadağası ilə bağlı Konrqesdə ifadə verib ",short_headline:"ABŞ-ın daxili təhl\u0026#252;kəsizlik naziri Trampın m\u0026#252;vəqqəti m\u0026#252;hacirə...",long_headline:"ABŞ-ın daxili təhl\u0026#252;kəsizlik naziri Trampın m\u0026#252;vəqqəti m\u0026#252;hacirət qadağası ilə bağlı Konrqesdə ifadə verib ",headline:"ABŞ-ın daxili təhl\u0026#252;kəsizlik naziri Trampın m\u0026#252;vəqqəti m\u0026#252;hacirət qadağası ilə bağlı Konrqesdə ifadə verib ",content_type:"Article",pub_year:"2017",pub_month:"02",pub_day:"07",pub_hour:"18",pub_minute:"25",pub_weekday:"Tuesday",categories:"usa",tags:"konqres;ABŞ-ın Daxili Təhl\u0026#252;kəsizlik naziri;donald tramp;Con Kelli;m\u0026#252;vəqqəti m\u0026#252;hacirət qadağası;ABŞ-a giriş",slug:"con-kelli",section:"ABŞ",english_section:"usa",search_results:"No",article_uid:"3709801"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaazerbaij-bbgprod-bbgentityvoa-bbgunitvoaazerbaijani/1/G.4--NS/228741757?pageName=voa%3aaz%3ar%3a3709801%3aab%c5%9e-%c4%b1n+daxili+t%c9%99hl%c3%bck%c9%99sizlik+naziri+tramp%c4%b1n+m%c3%bcv%c9%99qq%c9%99ti+m%c3%bchacir%c9%99t+qada%c4%9fas%c4%b1+il%c9%99+ba%c4%9fl%c4%b1+konrqesd%c9%99+ifad%c9%99+verib+&amp;c6=ab%c5%9e-%c4%b1n+daxili+t%c9%99hl%c3%bck%c9%99sizlik+naziri+tramp%c4%b1n+m%c3%bcv%c9%99qq%c9%99ti+m%c3%bchacir%c9%99t+qada%c4%9fas%c4%b1+il%c9%99+ba%c4%9fl%c4%b1+konrqesd%c9%99+ifad%c9%99+verib+&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.amerikaninsesi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=ab%c5%9e-%c4%b1n+daxili+t%c9%99hl%c3%bck%c9%99sizlik+naziri+tramp%c4%b1n+m%c3%bcv%c9%99qq%c9%99ti+m%c3%bchacir%c9%99t+qada%c4%9fas%c4%b1+il%c9%99+ba%c4%9fl%c4%b1+konrqesd%c9%99+ifad%c9%99+verib+&amp;v7=D=c7&amp;c16=voa+azerbaijani&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=azerbaijani&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3709801&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Axtar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Axtar" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Axtar</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo.png" alt="logo"/>
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/p/4513.html">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="http://learningenglish.voanews.com/" title="LEARNING ENGLISH">
<span class="name ">LEARNING ENGLISH</span>
</a>
</li>
</ul>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Axtar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Axtar" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Axtar</span>
</button>
</span></form>
</div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/voaazeri" title="Bizi Twitterdə izləyin" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOAazerbaijani" title="Bizi YouTubeda izləyin" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
</ul>
</div>
<div class="action action-entity-sites">
<a href="/p/4513.html" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Dillər</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://www.amerikaninsesi.org/">ANA SƏHİFƏ</a> </li>
<li class=" collapsible item">
<span class="handler">
Videolar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2047.html">B&#252;t&#252;n videolar</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2479.html">Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458.html">D&#252;nyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457.html">Şoubiz</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581.html">Amerikana</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Xəbərlər
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2014.html">D&#252;nya Xəbərləri</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2036.html">Region</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2025.html">İran</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2028.html">Yaxın Şərq</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2039.html">Texnologiya</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2042.html">İdman</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/2044.html">ABŞ</a> </li>
<li class=" item">
<a class="handler" href="/z/2011.html">AZƏRBAYCAN</a> </li>
<li class=" item">
<a class="handler" href="/z/2020.html">İran Azərbaycanı</a> </li>
<li class=" collapsible item">
<span class="handler">
Bloqlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/azerbaijani/washington-pulse/">Vaşinqtonun Nəbzi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/azerbaijani/qadin-dunyasi/">Qadın D&#252;nyası</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/4748.html">ABŞ Se&#231;kiləri 2016</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3821.html">Bizimlə əlaqə</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login/Qeydiyyat</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://learningenglish.voanews.com/" title="LEARNING ENGLISH" class="handler">
LEARNING ENGLISH </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Əvvəlki</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Sonrakı</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Əvvəlki</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Sonrakı</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3709801&amp;SiteId=406&amp;r=1537913330&amp;it=0&amp;pd=20170207182555" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3709801" data-lt-siteId="406" />
<div class="category">
<a href="/z/2044.html">ABŞ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
ABŞ-ın daxili təhl&#252;kəsizlik naziri Trampın m&#252;vəqqəti m&#252;hacirət qadağası ilə bağlı Konrqesdə ifadə verib </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-02-07T22:25:55+00:00">
Fevral 07, 2017
</time>
</span>
</div><!-- /.published -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/D17F7793-814F-4B4A-97DF-F944C790F9F3_w250_r1_s.jpg" alt="ABŞ-ın daxili təhl&#252;kəsizlik naziri Con Kelli&#231;" />
</div>
<p class="caption">ABŞ-ın daxili təhl&#252;kəsizlik naziri Con Kelli&#231;</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Paylaş</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3709801.html" title="Facebookda b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebookda b&#246;l&#252;ş</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3709801.html&amp;text=AB%c5%9e-%c4%b1n+daxili+t%c9%99hl%c3%bck%c9%99sizlik+naziri+Tramp%c4%b1n+m%c3%bcv%c9%99qq%c9%99ti+m%c3%bchacir%c9%99t+qada%c4%9fas%c4%b1+il%c9%99+ba%c4%9fl%c4%b1+Konrqesd%c9%99+ifad%c9%99+verib+" title="Twitterdə b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitterdə b&#246;l&#252;ş</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3709801.html" title="&quot;В Контакте&quot;də b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>&quot;В Контакте&quot;də b&#246;l&#252;ş</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3709801.html" title="&quot;Google+&quot;da b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>&quot;Google+&quot;da b&#246;l&#252;ş</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_youtube' })">
<a href="http://www.youtube.com/user/VOAvideo" title="YouTube kanalımız" target="_blank" class="btn btn-rounded btn-youtube">
<i class="ico ico-youtube">
<span>YouTube kanalımız</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3709801.html&amp;subject=ABŞ-ın daxili təhl&#252;kəsizlik naziri Trampın m&#252;vəqqəti m&#252;hacirət qadağası ilə bağlı Konrqesdə ifadə verib " title="Dosta g&#246;ndər" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Dosta g&#246;ndər</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Şərhlərə bax
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>ABŞ-ın daxili təhlükəsizlik naziri Con Kelli qanunvericilərə deyib ki, o, prezident Donald Trampın ölkəyə qaçqınların qəbul edilməsi proqramının dayandırılması və əhalisinin əksəriyyəti müsəlman olan yeddi ölkədən vətəndaşların ABŞ-a girişinə müvəqqəti qadağaya dair prezident sərəncamının icrasını ləngitməli idi.</p>
<p>ABŞ qanunvericiləri qarşında ifadə verən Con Kelli sərəncamın tez zamanda icrasına görə tam məsuliyyəti öz üzərinə götürüb. </p>
<p>Con Kelli Konqresin Nümayəndələr Palatasının Daxili Təhlükəsizlik komitəsi qarşısında ifadə edib. O, ilk dəfədir Kapitolidə qanunvericilər qarşısında açıqlamlar verir. </p>
<img alt="Ağ Evin qarşısında Trampın səfərlərə m&#252;vəqqəti qadağa ilə bağlı sərəncamına qarşı etiraz aksiyası" src="https://gdb.voanews.com/A7729D3B-943B-4615-ABF2-78A8E86CC4C6_w250_r1_s.jpg" />
<p class="caption">Ağ Evin qarşısında Trampın səfərlərə m&#252;vəqqəti qadağa ilə bağlı sərəncamına qarşı etiraz aksiyası</p>
<p />
<p />
<p>Kelli həmçinin deyib ki, administrasiya müvəqqəti səfər qadağasının tətbiq edildiyi ölkələr sırasına başqa ölkələrinəlavə edilməsini nəzərdən keçirmir. <br />
Səfərlərə müvəqqəti qadağa cümə günü Vaşinqton ştatında federal hakim onun federal hökumət tərəfindən icrasını müvəqqəti olaraq qadağan etməsindən sonra dayandırılıb.</p>
<p>Administrasiya qərarla bağlı apellyasiya verib. Federal apellyasiya məhkəməsində şifahi ifadələrlə bağlı dinləmələrin bu gün keçiriləcəyini gözlənilir.</p>
<p>Kelli məhkəmənin administrasiyanın xeyrinə qərar çıxarcağını gözlədiyini bildirib. &quot;Mən inanıram ki, biz üstün gələcəyik və ölkəmizi müdafiə etmək üçün lazım olan addımları ata biləcəyik&quot;-deyə o bildirib.<br />
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
<div class="comments-container">
<div class="container">
<div class="row">
<div id="comments" data-url-format="/comments/a3709801p{0}.html" class="col-xs-12">
<div class="comments">
<div class="comments-submit-form">
<div id="comments-place" class="comments-submit-form"
data-thx-reply="Rəyinizə g&#246;rə təşəkk&#252;r. Sizin şərhiniz əməkdaşlarımız tərəfindən nəzərdən ke&#231;irildikdən sonra dərc olunacaq." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a3709801p0.html" id="load-comments">Show comments</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Loading comments...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Bizi izləyin
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/voaazeri" title="Bizi Twitterdə izləyin" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOAazerbaijani" title="Bizi YouTubeda izləyin" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Proqramlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2479.html">Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581.html">Amerikana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458.html">Dunyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2455.html">İran Azərbaycanına Pəncərə</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457.html">ŞouBiz</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Haqqımızda
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3821.html">Bizimlə Əlaqə</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3831.html">İstifadə Şərtləri</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>