
<!DOCTYPE html>
<html lang="az" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "58";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Moskva polisi aprelin 2-də 29 aksiya&#231;ını saxlayıb</title>
<meta name="title" content="Moskva polisi aprelin 2-də 29 aksiya&#231;ını saxlayıb"/>
<meta name="description" content="
Moskva polisi aprelin 2-də 29 aksiya&#231;ını saxlayıb.
Bu barədə AzadlıqRadiosunun Rusiya xidməti, France-Press və TASS agentlikləri məlumat yayıb.
Onlar ictimai asaişi pozmaqda ittiham olunur.
..." />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="286379721387253" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="Amerikanın Səsi" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3792894.ltr" />
<meta content="Moskva polisi aprelin 2-də 29 aksiyaçını saxlayıb" property="og:title" />
<meta content="Bu barədə AzadlıqRadiosunun Rusiya xidməti, France-Press və TASS agentlikləri məlumat yayıb" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.amerikaninsesi.org/a/moskva-pola-navalniy/3792894.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voa.azerbaijani" property="article:publisher" />
<meta content="https://gdb.voanews.com/53D143D0-D429-40ED-8F98-B8A8CA58B660_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="227201870741869" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voaazeri" name="twitter:site" />
<meta content="https://gdb.voanews.com/53D143D0-D429-40ED-8F98-B8A8CA58B660_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Dünya, Moskva, etiraz aksiyası, Aleksey Navalnı, azadlıqradiosu" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"az-Latn-AZ","mainEntityOfPage":"http://www.amerikaninsesi.org/a/moskva-pola-navalniy/3792894.html","url":"http://www.amerikaninsesi.org/a/moskva-pola-navalniy/3792894.html","headline":"Moskva polisi aprelin 2-də 29 aksiyaçını saxlayıb","name":"Moskva polisi aprelin 2-də 29 aksiyaçını saxlayıb","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/53D143D0-D429-40ED-8F98-B8A8CA58B660_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-04-02","dateModified":"2017-04-02 14:02:08Z","keywords":"Dünya, Moskva, etiraz aksiyası, Aleksey Navalnı, azadlıqradiosu","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"http://www.amerikaninsesi.org/Content/responsive/VOA/az-Latn-AZ/img/logo-amp.png","width":144,"height":60}},"description":"Bu barədə AzadlıqRadiosunun Rusiya xidməti, France-Press və TASS agentlikləri məlumat yayıb"}</script> <link rel="amphtml" href="http://www.amerikaninsesi.org/amp/3792894.html" />
<link href="/Content/responsive/VOA/az-Latn-AZ/VOA-az-Latn-AZ.css?&amp;av=7.16.0.0&amp;cb=58" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.16.0.0&amp;cb=58"></script>
<script src="/Scripts/responsive/loader.b?v=e1O_6W1kFYU67s511M9HKr09iD_Zrn3V4RIQmC01F241?&amp;av=7.16.0.0&amp;cb=58"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Azerbaijani",language_service:"VOA Azerbaijani",short_language_service:"AZ",property_id:"452",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Moskva polisi aprelin 2-də 29 aksiya\u0026#231;ını saxlayıb",page_type:"3792894",page_name:"Moskva polisi aprelin 2-də 29 aksiya\u0026#231;ını saxlayıb",short_headline:"Moskva polisi aprelin 2-də 29 aksiya\u0026#231;ını saxlayıb",long_headline:"Moskva polisi aprelin 2-də 29 aksiya\u0026#231;ını saxlayıb",headline:"Moskva polisi aprelin 2-də 29 aksiya\u0026#231;ını saxlayıb",content_type:"Article",pub_year:"2017",pub_month:"04",pub_day:"02",pub_hour:"13",pub_minute:"57",pub_weekday:"Sunday",categories:"world",tags:"Moskva;etiraz aksiyası;Aleksey Navalnı;azadlıqradiosu",slug:"moskva-pola-navalniy",section:"D\u0026#252;nya",english_section:"world",search_results:"No",article_uid:"3792894"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaazerbaij-bbgprod-bbgentityvoa-bbgunitvoaazerbaijani/1/G.4--NS/777576422?pageName=voa%3aaz%3ar%3a3792894%3amoskva+polisi+aprelin+2-d%c9%99+29+aksiya%c3%a7%c4%b1n%c4%b1+saxlay%c4%b1b&amp;c6=moskva+polisi+aprelin+2-d%c9%99+29+aksiya%c3%a7%c4%b1n%c4%b1+saxlay%c4%b1b&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.amerikaninsesi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=moskva+polisi+aprelin+2-d%c9%99+29+aksiya%c3%a7%c4%b1n%c4%b1+saxlay%c4%b1b&amp;v7=D=c7&amp;c16=voa+azerbaijani&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=azerbaijani&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3792894&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Dillər</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="http://learningenglish.voanews.com/" title="LEARNING ENGLISH">
<span class="name ">LEARNING ENGLISH</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="http://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/voaazeri" title="Bizi Twitterdə izləyin" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOAazerbaijani" title="Bizi YouTubeda izləyin" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
</ul>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Axtar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Axtar" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Axtar</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-srch">
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://www.amerikaninsesi.org/">ANA SƏHİFƏ</a> </li>
<li class=" collapsible item">
<span class="handler">
Videolar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2047">B&#252;t&#252;n videolar</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2479">Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458">D&#252;nyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457">Şoubiz</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581">Amerikana</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Xəbərlər
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2014">D&#252;nya Xəbərləri</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2036">Region</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2025">İran</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2028">Yaxın Şərq</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2039">Texnologiya</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2042">İdman</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/2044">ABŞ</a> </li>
<li class=" item">
<a class="handler" href="/z/2011">AZƏRBAYCAN</a> </li>
<li class=" item">
<a class="handler" href="/z/2020">İran Azərbaycanı</a> </li>
<li class=" collapsible item">
<span class="handler">
Bloqlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/azerbaijani/washington-pulse/">Vaşinqtonun Nəbzi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/azerbaijani/qadin-dunyasi/">Qadın D&#252;nyası</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3821.html">Bizimlə əlaqə</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login/Qeydiyyat</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://learningenglish.voanews.com/" title="LEARNING ENGLISH" class="handler">
LEARNING ENGLISH </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Axtar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Axtar" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Axtar</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Əvvəlki</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Sonrakı</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Əvvəlki</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Sonrakı</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3792894&amp;SiteId=406&amp;r=51661023&amp;it=0&amp;pd=20170402135708" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3792894" data-lt-siteId="406" />
<div class="category">
<a href="/z/2014">D&#252;nya</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Moskva polisi aprelin 2-də 29 aksiya&#231;ını saxlayıb </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-04-02T17:57:08+00:00">
Aprel 02, 2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/53D143D0-D429-40ED-8F98-B8A8CA58B660_w250_r1_s.jpg" alt="" />
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <div class="share-label">Paylaş</div>
<div class="content-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3792894.html" title="Facebookda b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebookda b&#246;l&#252;ş</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3792894.html&amp;text=Moskva+polisi+aprelin+2-d%c9%99+29+aksiya%c3%a7%c4%b1n%c4%b1+saxlay%c4%b1b" title="Twitterdə b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitterdə b&#246;l&#252;ş</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3792894.html" title="&quot;В Контакте&quot;də b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>&quot;В Контакте&quot;də b&#246;l&#252;ş</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3792894.html" title="&quot;Google+&quot;da b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>&quot;Google+&quot;da b&#246;l&#252;ş</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_youtube' })">
<a href="http://www.youtube.com/user/VOAvideo" title="YouTube kanalımız" target="_blank" class="btn btn-rounded btn-youtube">
<i class="ico ico-youtube">
<span>YouTube kanalımız</span>
</i>
</a>
</li>
<li >
<a href="mailto:?body=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3792894.html&amp;subject=Moskva polisi aprelin 2-də 29 aksiya&#231;ını saxlayıb" title="Dosta g&#246;ndər" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Dosta g&#246;ndər</span>
</i>
</a>
</li>
<li>
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="http://www.amerikaninsesi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Moskva polisi aprelin 2-də 29 aksiya&#231;ını saxlayıb
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3792894.html" title="Facebookda b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebookda b&#246;l&#252;ş</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3792894.html&amp;text=Moskva+polisi+aprelin+2-d%c9%99+29+aksiya%c3%a7%c4%b1n%c4%b1+saxlay%c4%b1b" title="Twitterdə b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitterdə b&#246;l&#252;ş</span>
</i>
</a>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3792894.html" title="&quot;В Контакте&quot;də b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>&quot;В Контакте&quot;də b&#246;l&#252;ş</span>
</i>
</a>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3792894.html" title="&quot;Google+&quot;da b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>&quot;Google+&quot;da b&#246;l&#252;ş</span>
</i>
</a>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_youtube' })">
<a href="http://www.youtube.com/user/VOAvideo" title="YouTube kanalımız" target="_blank" class="btn btn-rounded btn-youtube">
<i class="ico ico-youtube">
<span>YouTube kanalımız</span>
</i>
</a>
</li>
<li class="share-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3792894.html&amp;subject=Moskva polisi aprelin 2-də 29 aksiya&#231;ını saxlayıb" title="Dosta g&#246;ndər" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Dosta g&#246;ndər</span>
</i>
</a>
</li>
<li>
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Şərhlərə bax
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<div class="wsw">
<p>Moskva polisi aprelin 2-də 29 aksiyaçını saxlayıb.</p>
<p>Bu barədə AzadlıqRadiosunun Rusiya xidməti, France-Press və TASS agentlikləri məlumat yayıb.</p>
<p>Onlar ictimai asaişi pozmaqda ittiham olunur.</p>
<p>Bu etiraz aksiyası bir həftə əvvəl müxalifət lideri Aleksey Navalnının təşkil etdiyi aksiyalardan bir həftə sonraya təsadüf edir.</p>
<p>Həmin aksiyalarda ümumilikdə 1000-dən çox adam saxlanmışdı.</p>
<p>Navalnının özü hazırda həmin aksiyalara görə 15 sutkalıq həbs çəzası çəkir.</p>
<p>Navalnı bu aksiyadan xəbərsiz olduğunu deyir.</p>
<img alt="Aleksey Navalnı" src="https://gdb.voanews.com/CD6FAE5B-0C16-46E8-BCC6-2B4B4817A735_w250_r1_s.jpg" />
<p class="caption">Aleksey Navalnı</p>
<p />
<p> </p>
<p>“O, ümumiyyətlə bu barədə heç nə bilmir”- deyə, Navalnının mətbuat katibi Kira Yarmış Tvitterdə yazır.</p>
<p>Martın 26-də keçirilən aksiya son 5 ildə ölkədə korrupsiyaya əleyhinə ən böyük etiraz hesab olunur.</p>
<p>Rusiya hakimiyyəti aprelin 1-də korrupsiya əleyhinə icazəsiz etirazlara çağıran bir neçə nəfərə qarşı cinayət işi açıldığını bəyan edib.</p>
<p>Məlumatlara görə, hakimiyyət etirazlara çağıran bir sıra internet-saytlara girişi bağlayıb.</p>
</div>
<div data-url-format="/comments/a28405944p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head"> </h3>
</div>
</div>
</div>
</div>
</div>
<div id="comments" data-url-format="/comments/a3792894p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Fikirləriniz
</h3>
<div id="comments-place"
data-thx-reply="Rəyinizə g&#246;rə təşəkk&#252;r. Sizin şərhiniz əməkdaşlarımız tərəfindən nəzərdən ke&#231;irildikdən sonra dərc olunacaq." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a3792894p0.html" id="load-comments">Show comments</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Loading comments...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Bizi izləyin
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/voaazeri" title="Bizi Twitterdə izləyin" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOAazerbaijani" title="Bizi YouTubeda izləyin" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Proqramlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2479">Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581">Amerikana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458">Dunyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2455">İran Azərbaycanına Pəncərə</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457">ŞouBiz</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Haqqımızda
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3821.html">Bizimlə Əlaqə</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3831.html">İstifadə Şərtləri</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/az-Latn-AZ/api/frontend/itemdata",
"apiId": "3792894",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.amerikaninsesi.org"
};
</script>
</body>
</html>