
<!DOCTYPE html>
<html lang="az" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "57";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Rus propaqandasının qarşısına zarafatla &#231;ıxan gənclər [Video]</title>
<meta name="title" content="Rus propaqandasının qarşısına zarafatla &#231;ıxan gənclər [Video]"/>
<meta name="description" content="Rusiyanın Krımı ilhaq etməsindən sonra, Kremlin təbliğat maşını beynəlxaq medianın fəaliyətini məhdudlaşdırıb, siyasət və son hadisələrlə bağlı sinizmi isə artırıb.&amp;nbsp; Bu problemin qarşısını alma..." />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="286379721387253" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.amerikaninsesi.org/a/rus-propaqandasinin-qarsisina-zarafatla-cixan-gencler/3785671.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Amerikanın Səsi" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3785671.ltr" />
<meta content="Rus propaqandasının qarşısına zarafatla çıxan gənclər [Video]" property="og:title" />
<meta content="Baltikyanı ölkələrdə dövlət orqanları Kremlin təbliğatına Rusiya dövlət kanallarına müvəqqəti qadağa tətbiq etməklə cavab veriblər." property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.amerikaninsesi.org/a/rus-propaqandasinin-qarsisina-zarafatla-cixan-gencler/3785671.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voa.azerbaijani" property="article:publisher" />
<meta content="https://gdb.voanews.com/4dc151a4-4d48-4b6c-a741-2f2a7a42b8d1_tv_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="227201870741869" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voaazeri" name="twitter:site" />
<meta content="https://gdb.voanews.com/4dc151a4-4d48-4b6c-a741-2f2a7a42b8d1_tv_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Dünya, Region, rusiya, soyuq müharibə, krım, baltikyanı ölkələr" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"az-Latn-AZ","mainEntityOfPage":"http://www.amerikaninsesi.org/a/rus-propaqandasinin-qarsisina-zarafatla-cixan-gencler/3785671.html","url":"http://www.amerikaninsesi.org/a/rus-propaqandasinin-qarsisina-zarafatla-cixan-gencler/3785671.html","headline":"Rus propaqandasının qarşısına zarafatla çıxan gənclər [Video]","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/4dc151a4-4d48-4b6c-a741-2f2a7a42b8d1_tv_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-03-28","dateModified":"2017-03-28 20:49:38Z","keywords":"Dünya, Region, rusiya, soyuq müharibə, krım, baltikyanı ölkələr","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"http://www.amerikaninsesi.org/Content/responsive/VOA/az-Latn-AZ/img/logo-amp.png","width":144,"height":60}},"description":"Baltikyanı ölkələrdə dövlət orqanları Kremlin təbliğatına Rusiya dövlət kanallarına müvəqqəti qadağa tətbiq etməklə cavab veriblər."}</script> <link rel="amphtml" href="http://www.amerikaninsesi.org/amp/3785671.html" />
<link href="/Content/responsive/VOA/az-Latn-AZ/VOA-az-Latn-AZ.css?&amp;av=7.15.0.0&amp;cb=57" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=57"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=57"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Azerbaijani",language_service:"VOA Azerbaijani",short_language_service:"AZ",property_id:"452",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Rus propaqandasının qarşısına zarafatla \u0026#231;ıxan gənclər [Video]",page_type:"3785671",page_name:"Rus propaqandasının qarşısına zarafatla \u0026#231;ıxan gənclər [Video]",short_headline:"Rus propaqandasının qarşısına zarafatla \u0026#231;ıxan gənclər [Video]",long_headline:"Rus propaqandasının qarşısına zarafatla \u0026#231;ıxan gənclər [Video]",headline:"Rus propaqandasının qarşısına zarafatla \u0026#231;ıxan gənclər [Video]",content_type:"Article",pub_year:"2017",pub_month:"03",pub_day:"28",pub_hour:"20",pub_minute:"29",pub_weekday:"Tuesday",categories:"world,region",tags:"rusiya;soyuq m\u0026#252;haribə;krım;baltikyanı \u0026#246;lkələr",slug:"rus-propaqandasinin-qarsisina-zarafatla-cixan-gencler",section:"D\u0026#252;nya",english_section:"world",search_results:"No",article_uid:"3785671"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaazerbaij-bbgprod-bbgentityvoa-bbgunitvoaazerbaijani/1/G.4--NS/1010797931?pageName=voa%3aaz%3ar%3a3785671%3arus+propaqandas%c4%b1n%c4%b1n+qar%c5%9f%c4%b1s%c4%b1na+zarafatla+%c3%a7%c4%b1xan+g%c9%99ncl%c9%99r+%5bvideo%5d&amp;c6=rus+propaqandas%c4%b1n%c4%b1n+qar%c5%9f%c4%b1s%c4%b1na+zarafatla+%c3%a7%c4%b1xan+g%c9%99ncl%c9%99r+%5bvideo%5d&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.amerikaninsesi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=rus+propaqandas%c4%b1n%c4%b1n+qar%c5%9f%c4%b1s%c4%b1na+zarafatla+%c3%a7%c4%b1xan+g%c9%99ncl%c9%99r+%5bvideo%5d&amp;v7=D=c7&amp;c16=voa+azerbaijani&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=azerbaijani&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3785671&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Axtar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Axtar" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Axtar</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Dillər</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="http://learningenglish.voanews.com/" title="LEARNING ENGLISH">
<span class="name ">LEARNING ENGLISH</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/voaazeri" title="Bizi Twitterdə izləyin" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOAazerbaijani" title="Bizi YouTubeda izləyin" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
</ul>
</div>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Axtar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Axtar" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Axtar</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href = "#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://www.amerikaninsesi.org/">ANA SƏHİFƏ</a> </li>
<li class=" collapsible item">
<span class="handler">
Videolar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2047">B&#252;t&#252;n videolar</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2479">Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458">D&#252;nyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457">Şoubiz</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581">Amerikana</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Xəbərlər
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2014">D&#252;nya Xəbərləri</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2036">Region</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2025">İran</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2028">Yaxın Şərq</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2039">Texnologiya</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2042">İdman</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/2044">ABŞ</a> </li>
<li class=" item">
<a class="handler" href="/z/2011">AZƏRBAYCAN</a> </li>
<li class=" item">
<a class="handler" href="/z/2020">İran Azərbaycanı</a> </li>
<li class=" collapsible item">
<span class="handler">
Bloqlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/azerbaijani/washington-pulse/">Vaşinqtonun Nəbzi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/azerbaijani/qadin-dunyasi/">Qadın D&#252;nyası</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3821.html">Bizimlə əlaqə</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login/Qeydiyyat</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://learningenglish.voanews.com/" title="LEARNING ENGLISH" class="handler">
LEARNING ENGLISH </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Əvvəlki</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Sonrakı</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Əvvəlki</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Sonrakı</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3785671&amp;SiteId=406&amp;r=120782395&amp;it=0&amp;pd=20170328202938" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3785671" data-lt-siteId="406" />
<div class="category">
<a href="/z/2014">D&#252;nya</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Rus propaqandasının qarşısına zarafatla &#231;ıxan gənclər [Video] </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-03-29T00:29:38+00:00">
Mart 29, 2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-id="3785670"
data-title="Rus propaqandasının qarşısına zarafatla &#231;ıxan gənclər"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/4d/4dc151a4-4d48-4b6c-a741-2f2a7a42b8d1.mp4">
<img src="https://gdb.voanews.com/4dc151a4-4d48-4b6c-a741-2f2a7a42b8d1_tv_w250_r1.jpg" alt="Rus propaqandasının qarşısına zarafatla &#231;ıxan gənclər" title="Rus propaqandasının qarşısına zarafatla &#231;ıxan gənclər" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.voanews.com/4dc151a4-4d48-4b6c-a741-2f2a7a42b8d1_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/4d/4dc151a4-4d48-4b6c-a741-2f2a7a42b8d1.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/4d/4dc151a4-4d48-4b6c-a741-2f2a7a42b8d1_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/4d/4dc151a4-4d48-4b6c-a741-2f2a7a42b8d1_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/4d/4dc151a4-4d48-4b6c-a741-2f2a7a42b8d1_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/4d/4dc151a4-4d48-4b6c-a741-2f2a7a42b8d1_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/4d/4dc151a4-4d48-4b6c-a741-2f2a7a42b8d1_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/4d/4dc151a4-4d48-4b6c-a741-2f2a7a42b8d1_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=3785670&SiteId=406&r=891310323&it=0&pd=20170328203200"></video> <div class="html5PlayerSpinner">
<img src="http://www.amerikaninsesi.org/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.amerikaninsesi.org/embed/player/0/3785670.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-Sharing">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/rus-propaqandasinin-qarsisina-zarafatla-cixan-gencler/3785670.html" target="_blank" title="Rus propaqandasının qarşısına zarafatla &#231;ıxan gənclər">Rus propaqandasının qarşısına zarafatla &#231;ıxan gənclər</a>
</h6>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//www.amerikaninsesi.org/a/rus-propaqandasinin-qarsisina-zarafatla-cixan-gencler/3785670.html">//www.amerikaninsesi.org/a/rus-propaqandasinin-qarsisina-zarafatla-cixan-gencler/3785670.html</a>
</p>
<div class="not-apply-to-sticky">
<div class="player-content-sharing content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3785670.html" title="Facebookda b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3785670.html&amp;text=Rus+propaqandas%c4%b1n%c4%b1n+qar%c5%9f%c4%b1s%c4%b1na+zarafatla+%c3%a7%c4%b1xan+g%c9%99ncl%c9%99r" title="Twitterdə b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
</li>
<li>
<a href="/a/3785670.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:02:22</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:02:22</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/3785670.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Rus propaqandasının qarşısına zarafatla &#231;ıxan gənclər"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<i class="ico ico-download"></i>
<span class="label">Direct link</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/4d/4dc151a4-4d48-4b6c-a741-2f2a7a42b8d1_mobile.mp4?download=1" title="270p | 6,5MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3785670, 'Rus propaqandasının qarşısına zarafatla &#231;ıxan gənclər', null, '', '2017', '03', '28')">
270p | 6,5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/4d/4dc151a4-4d48-4b6c-a741-2f2a7a42b8d1.mp4?download=1" title="360p | 8,9MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3785670, 'Rus propaqandasının qarşısına zarafatla &#231;ıxan gənclər', null, '', '2017', '03', '28')">
360p | 8,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/4d/4dc151a4-4d48-4b6c-a741-2f2a7a42b8d1_hq.mp4?download=1" title="720p | 21,6MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3785670, 'Rus propaqandasının qarşısına zarafatla &#231;ıxan gənclər', null, '', '2017', '03', '28')">
720p | 21,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/03/4/4d/4dc151a4-4d48-4b6c-a741-2f2a7a42b8d1_fullhd.mp4?download=1" title="1080p | 41,4MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3785670, 'Rus propaqandasının qarşısına zarafatla &#231;ıxan gənclər', null, '', '2017', '03', '28')">
1080p | 41,4MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Paylaş</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3785671.html" title="Facebookda b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Facebookda b&#246;l&#252;ş</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3785671.html&amp;text=Rus+propaqandas%c4%b1n%c4%b1n+qar%c5%9f%c4%b1s%c4%b1na+zarafatla+%c3%a7%c4%b1xan+g%c9%99ncl%c9%99r+%5bVideo%5d" title="Twitterdə b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Twitterdə b&#246;l&#252;ş</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3785671.html" title="&quot;В Контакте&quot;də b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>&quot;В Контакте&quot;də b&#246;l&#252;ş</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3785671.html" title="&quot;Google+&quot;da b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>&quot;Google+&quot;da b&#246;l&#252;ş</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_youtube' })">
<a href="http://www.youtube.com/user/VOAvideo" title="YouTube kanalımız" target="_blank" class="btn btn-rounded btn-youtube">
<i class="ico ico-youtube">
<span>YouTube kanalımız</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.amerikaninsesi.org%2fa%2f3785671.html&amp;subject=Rus propaqandasının qarşısına zarafatla &#231;ıxan gənclər [Video]" title="Dosta g&#246;ndər" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Dosta g&#246;ndər</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Şərhlərə bax
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>Rusiyanın Krımı ilhaq etməsindən sonra, Kremlin təbliğat maşını beynəlxaq medianın fəaliyətini məhdudlaşdırıb, siyasət və son hadisələrlə bağlı sinizmi isə artırıb. Bu problemin qarşısını almaq üçün bir qrup rus jurnalistdən ibarət Meduza Layihəsi fəaliyyətini Latviyaya köçürüb və orada gənc rusları cəlb edəcək onlayn məzmun və yumor yaratmağa çalışır. Litvada bir komediya xəbər proqramı da eyni strategiyadan istifadə edir.</p>
<p>Rusiyanın millətçi təbliğat maşını 2014-cü ildə Krımı ilhaqı Soyuq Müharibə dövründən bəri ən pis Şərq-Qərb münasibətlərinin yaranamsına səbəb olandan sonra daha da intensiv işləməyə başlayıb.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="box_with_quote">
<div class="box_with_innerQuote">Bir çox lüzumsuz propaqanda saxta gündəm yaradır. Biz isə oxuyucularımızı real gündəmlə təmin etmək istəyirik.</div>
<div class="quote_footer">Qalina Timçenko</div>
</div></blockquote></div>
<p>Rusiya dövlət orqanlarının müstəqil jurnalistika üçün mühiti darlaşdırması ilə, bir qrup rusiyalı jurnalist təqbilərdən qaçıb Litvanın paytaxtı Riqada yerləşib.</p>
<p>“Bir çox lüzumsuz propaqanda saxta gündəm yaradır. Biz isə oxuyucularımızı real gündəmlə təmin etmək istəyirik”, deyə Meduzanın təsisçisi Qalina Timçenko bildirir. </p>
<p>Baltikyanı ölkələrdə dövlət orqanları Kremlin təbliğatına Rusiya dövlət kanallarına müvəqqəti qadağa tətbiq etməklə cavab veriblər. Bununla yanaşı isə onlar müstəqil Rusiya mediasını ölkəyə qəbul ediblər.</p>
<p>Latviyanın xarici işlər naziri Edqars Rinkeviç: &quot;Bu rus jurnalistlər Moskvanı, Sankt-Peterburqu və Rusiyanın digər şəhərlərini tərk edib, burada öz KİV-lərini yaradıblar və müəyyən dərəcədə Kremlin təbliğatının qarşısını almağa çalışırlar&quot;.</p>
<p>Meduza internetddən başı çıxan və həmyerlilərinin 80 faizindən fərqli olaraq dövlət televiziyasından asılı olmayan rusları cəlb etmək istəyir.</p>
<p>Meduzanın baş redaktoru İvan Kolpakov: “Bu insanların Rusiyanın başqa tərəfinin görmək imkanı var. Onların Rusiyanı hazırkı hökümət və hazırkı prezident olmadan görmək şansları var. Ona görə də, biz bütün sərmayemizi bu kütləyə qoymaq istəyirik.”</p>
<img alt="Qalina Tim&#231;enko" src="https://gdb.voanews.com/782B2996-6BEF-4C5B-8A8F-590EAF29B750_w250_r0_s.jpg" />
<p class="caption">Qalina Tim&#231;enko</p>
<p>Qrup ən böyük diqqəti insanlara yumor vasitəsilə mənasız siyasət və korrupsiyanı göstərməyə yönəldir.</p>
<p>“Bizim ən çox istədiyimiz Rusiya xalqı üçün xəbərləri yenidən maraqlı etməkdir”, İvan Kolpakov deyir. </p>
<p>Litvanın paytaxtı Vilnüsda Rusiya siyasətinə lağ etmək üçün “Döz” adlı komediya xəbər şousu özünün yeni rusca versiyasını təqdim edib.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="box_with_quote">
<div class="box_with_innerQuote">Biz Rusiya siyasəti və hökümətini lağ edirik. Bu bazar isə boşdur, çünki Rusiya daxilində höküməti tənqid etmək çox təhlükəlidir.</div>
<div class="quote_footer">Andrius Tapinas</div>
</div></blockquote></div>
<p>İctimaiyyətdən toplanan ianələrlə dəstəklənən onlayn proqram rus-dilli izləyiciləri cəlb edib, Kremlin təbliğatının qarşısını almağa çalışır.</p>
<p>“Biz Rusiya siyasəti və hökümətini lağ edirik. Bu bazar isə boşdur, çünki Rusiya daxilində höküməti tənqid etmək çox təhlükəlidir”, deyə litvalı televiziya jurnalisti Adrius Tapinas bildirir. </p>
<p>Meduza kimi Tapinas da məlumatların çoxunu internetdən əldə edən amma millətçi siyasətdən bezən gənc nəsil rusları cəlb etməyə çalışır.</p>
</div>
<div id="comments" data-url-format="/comments/a3785671p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Fikirləriniz
</h3>
<div id="comments-place"
data-thx-reply="Rəyinizə g&#246;rə təşəkk&#252;r. Sizin şərhiniz əməkdaşlarımız tərəfindən nəzərdən ke&#231;irildikdən sonra dərc olunacaq." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a3785671p0.html" id="load-comments">Show comments</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Loading comments...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Bizi izləyin
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/voaazeri" title="Bizi Twitterdə izləyin" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/VOAazerbaijani" title="Bizi YouTubeda izləyin" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Proqramlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2479">Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581">Amerikana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458">Dunyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2455">İran Azərbaycanına Pəncərə</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457">ŞouBiz</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Haqqımızda
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3821.html">Bizimlə Əlaqə</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3831.html">İstifadə Şərtləri</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/az-Latn-AZ/api/frontend/itemdata",
"apiId": "3785671",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.amerikaninsesi.org"
};
</script>
</body>
</html>