
<!DOCTYPE html>
<html lang="az" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/az-Latn-AZ/VOA-az-Latn-AZ.css?&amp;av=0.1.0.0&amp;cb=231" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "231";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Azərbaycan quş qripi səbəbindən 70 &#246;lkədən quş&#231;uluq məhsulları qəbul etmir </title>
<meta name="title" content="Azərbaycan quş qripi səbəbindən 70 &#246;lkədən quş&#231;uluq məhsulları qəbul etmir " />
<meta name="description" content="Quş qripi ilə bağlı hazırda 70 &#246;lkədən Azərbaycana quş&#231;uluq məhsullarının gətirilməsinə məhdudiyyət var.
Bu barədə Azərbaycan Qida Təhl&#252;kəsizliyi Agentliyinin Heyvan sağlamlığı ş&#246;bəsinin m&#252;diri, respublikanın baş d&#246;vlət baytarlıq m&#252;fəttişi Qalib Əbd&#252;ləliyev bildirib.
Onun s&#246;zlərinə g&#246;rə,..." />
<meta name="keywords" content="Azərbaycan, Ətraf-mühit" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="286379721387253" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" /><meta name="yandex-verification" content="b609cbfb95858e80" />
<link href="https://www.amerikaninsesi.org/a/6637729.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Amerikanın Səsi" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6637729.ltr" />
<meta content="Azərbaycan quş qripi səbəbindən 70 ölkədən quşçuluq məhsulları qəbul etmir " property="og:title" />
<meta content="Quş qripi ilə bağlı hazırda 70 ölkədən Azərbaycana quşçuluq məhsullarının gətirilməsinə məhdudiyyət var.
Bu barədə Azərbaycan Qida Təhlükəsizliyi Agentliyinin Heyvan sağlamlığı şöbəsinin müdiri, respublikanın baş dövlət baytarlıq müfəttişi Qalib Əbdüləliyev bildirib.
Onun sözlərinə görə,..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.amerikaninsesi.org/a/6637729.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voa.azerbaijani" property="article:publisher" />
<meta content="https://gdb.voanews.com/FD2D99EC-D40E-4B60-AAE6-3EB6832092D9_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227201870741869" property="fb:app_id" />
<meta content="Tapdıq Fərhadoğlu" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voaazeri" name="twitter:site" />
<meta content="https://gdb.voanews.com/FD2D99EC-D40E-4B60-AAE6-3EB6832092D9_w1200_r1.jpg" name="twitter:image" />
<meta content="Quş qripi ilə bağlı hazırda 70 ölkədən Azərbaycana quşçuluq məhsullarının gətirilməsinə məhdudiyyət var.
Bu barədə Azərbaycan Qida Təhlükəsizliyi Agentliyinin Heyvan sağlamlığı şöbəsinin müdiri, respublikanın baş dövlət baytarlıq müfəttişi Qalib Əbdüləliyev bildirib.
Onun sözlərinə görə,..." name="twitter:description" />
<link rel="amphtml" href="https://www.amerikaninsesi.org/amp/6637729.html" />
<script type="application/ld+json">{"articleSection":"Azərbaycan","headline":"Azərbaycan quş qripi səbəbindən 70 ölkədən quşçuluq məhsulları qəbul etmir ","inLanguage":"az-Latn-AZ","keywords":"Azərbaycan, Ətraf-mühit","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/116DB49F-B4BF-479E-93E7-6C5EAD46F8BB.jpg"},"name":"Tapdıq Fərhadoğlu"},"datePublished":"2022-06-29","dateModified":"2022-06-29 12:29:04Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.amerikaninsesi.org/Content/responsive/VOA/az-Latn-AZ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.amerikaninsesi.org","sameAs":["https://facebook.com/voa.azerbaijani","https://www.instagram.com/amerikaninsesi","https://www.youtube.com/c/amerikaninsesi","https://twitter.com/amerikaninsesi"],"name":"Azərbaycan quş qripi səbəbindən 70 ölkədən quşçuluq məhsulları qəbul etmir ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.amerikaninsesi.org/a/6637729.html","url":"https://www.amerikaninsesi.org/a/6637729.html","description":"Quş qripi ilə bağlı hazırda 70 ölkədən Azərbaycana quşçuluq məhsullarının gətirilməsinə məhdudiyyət var.\r\n Bu barədə Azərbaycan Qida Təhlükəsizliyi Agentliyinin Heyvan sağlamlığı şöbəsinin müdiri, respublikanın baş dövlət baytarlıq müfəttişi Qalib Əbdüləliyev bildirib.\r\n Onun sözlərinə görə,...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/FD2D99EC-D40E-4B60-AAE6-3EB6832092D9_w1080_h608.jpg"},"name":"Azərbaycan quş qripi səbəbindən 70 ölkədən quşçuluq məhsulları qəbul etmir "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=231"></script>
<script src="/Scripts/responsive/loader.b?v=BkuEc7-hFrX0tS13oduZ18xwFxr6uD31piCPBK6VrB01&amp;av=0.1.0.0&amp;cb=231"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Azerbaijani",language_service:"VOA Azerbaijani",short_language_service:"AZ",property_id:"452",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Azərbaycan quş qripi səbəbindən 70 \u0026#246;lkədən quş\u0026#231;uluq məhsulları qəbul etmir ",page_type:"article",page_name:"Azərbaycan quş qripi səbəbindən 70 \u0026#246;lkədən quş\u0026#231;uluq məhsulları qəbul etmir ",short_headline:"Azərbaycan quş qripi səbəbindən 70 \u0026#246;lkədən quş\u0026#231;uluq məhsullar...",long_headline:"Azərbaycan quş qripi səbəbindən 70 \u0026#246;lkədən quş\u0026#231;uluq məhsulları qəbul etmir ",headline:"Azərbaycan quş qripi səbəbindən 70 \u0026#246;lkədən quş\u0026#231;uluq məhsulları qəbul etmir ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.amerikaninsesi.org/a/6637729.html",domain:"www.amerikaninsesi.org",pub_year:"2022",pub_month:"06",pub_day:"29",pub_hour:"12",pub_minute:"17",pub_weekday:"Wednesday",dateline:"",byline:"Tapdıq Fərhadoğlu",categories:"azerbaijan,environment",tags:"",slug:"",section:"azərbaycan",english_section:"azerbaijan",article_uid:"6637729"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaazerbaij-bbgprod-bbgentityvoa-bbgunitvoaazerbaijani/1/G.4--NS/222047893?pageName=voa%3aaz%3ar%3aarticle%3aaz%c9%99rbaycan%20qu%c5%9f%20qripi%20s%c9%99b%c9%99bind%c9%99n%2070%20%c3%b6lk%c9%99d%c9%99n%20qu%c5%9f%c3%a7uluq%20m%c9%99hsullar%c4%b1%20q%c9%99bul%20etmir%20&amp;c6=az%c9%99rbaycan%20qu%c5%9f%20qripi%20s%c9%99b%c9%99bind%c9%99n%2070%20%c3%b6lk%c9%99d%c9%99n%20qu%c5%9f%c3%a7uluq%20m%c9%99hsullar%c4%b1%20q%c9%99bul%20etmir%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.amerikaninsesi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=az%c9%99rbaycan%20qu%c5%9f%20qripi%20s%c9%99b%c9%99bind%c9%99n%2070%20%c3%b6lk%c9%99d%c9%99n%20qu%c5%9f%c3%a7uluq%20m%c9%99hsullar%c4%b1%20q%c9%99bul%20etmir%20&amp;v7=D=c7&amp;c16=voa%20azerbaijani&amp;v16=D=c16&amp;c5=azerbaijan&amp;v5=D=c5&amp;ch=azerbaijani&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6637729&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sonrakı">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sonrakı</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Qapat">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Qapat</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Əvvəlki">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Əvvəlki</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sonrakı">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sonrakı</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Ləğv">
<span class="btn__text ">Ləğv</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/" title="ANA SƏHİFƏ" >ANA SƏHİFƏ</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-715" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-715">
Proqramlar
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2479" title="Amerika İcmalı" data-item-name="weekly-summary" >Amerika İcmalı</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2458" title="D&#252;nyaya Baxış" data-item-name="dunyaya-baxis" >D&#252;nyaya Baxış</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3581" title="Amerikana" data-item-name="americana" >Amerikana</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2044" title="ABŞ" data-item-name="usa" >ABŞ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2011" title="Azərbaycan" data-item-name="azerbaijan" >Azərbaycan</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2020" title="İran Azərbaycanı" data-item-name="iranian-azerbaijan" >İran Azərbaycanı</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2014" title="D&#252;nya" data-item-name="world" >D&#252;nya</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2047" title="Videolar" data-item-name="programs-tv" >Videolar</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/6874" title="Media Azadlığı" data-item-name="press-freedom" >Media Azadlığı</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/3821.html" title="Bizimlə əlaqə" data-item-name="contact-us-section" >Bizimlə əlaqə</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://editorials.voa.gov/z/6204" title="Baş Məqalə" target="_blank" rel="noopener">Baş Məqalə</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="LEARNING ENGLISH">LEARNING ENGLISH</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Bizi izləyin</h5>
<a href="https://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://www.instagram.com/amerikaninsesi" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://www.youtube.com/c/amerikaninsesi" title="Bizi YouTubeda izləyin" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://twitter.com/amerikaninsesi" title="Bizi Twitterdə izləyin" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/login.html" class="menu-pnl__item-link">
<span class="ico ico-user"></span>
Login/Qeydiyyat
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Dillər
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Axtar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Axtar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/z/2047" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="https://www.youtube.com/channel/UCragjy1e2_B2IJ9cM2yUpmg" title="YouTube" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Axtar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Axtar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Əvvəlki">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Əvvəlki</span>
</a>
<a role="button" href="#" title="Sonrakı">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sonrakı</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">SON DƏQİQƏ</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Digər xəbərlər">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6637729&amp;SiteId=406&amp;r=528807255&amp;it=0&amp;pd=20220629121724" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6637729" data-lt-siteId="406" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6637729&amp;SiteId=406&amp;r=528807255&amp;it=0&amp;pd=20220629121724" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6637729" data-lt-siteId="406" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2011">Azərbaycan</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Azərbaycan quş qripi səbəbindən 70 &#246;lkədən quş&#231;uluq məhsulları qəbul etmir
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-06-29T16:17:24+04:00">
İyun 29, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/tapdiq-fərhadoglu/km_pq" title="Tapdıq Fərhadoğlu">Tapdıq Fərhadoğlu</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/FD2D99EC-D40E-4B60-AAE6-3EB6832092D9_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Paylaş</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f6637729.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f6637729.html&amp;text=Az%c9%99rbaycan+qu%c5%9f+qripi+s%c9%99b%c9%99bind%c9%99n+70+%c3%b6lk%c9%99d%c9%99n+qu%c5%9f%c3%a7uluq+m%c9%99hsullar%c4%b1+q%c9%99bul+etmir+"
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.amerikaninsesi.org/a/6637729.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f6637729.html&amp;subject=Azərbaycan quş qripi səbəbindən 70 &#246;lkədən quş&#231;uluq məhsulları qəbul etmir "
title="Dosta g&#246;ndər"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.amerikaninsesi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Azərbaycan quş qripi səbəbindən 70 &#246;lkədən quş&#231;uluq məhsulları qəbul etmir
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f6637729.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f6637729.html&amp;text=Az%c9%99rbaycan+qu%c5%9f+qripi+s%c9%99b%c9%99bind%c9%99n+70+%c3%b6lk%c9%99d%c9%99n+qu%c5%9f%c3%a7uluq+m%c9%99hsullar%c4%b1+q%c9%99bul+etmir+"
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.amerikaninsesi.org/a/6637729.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f6637729.html&amp;subject=Azərbaycan quş qripi səbəbindən 70 &#246;lkədən quş&#231;uluq məhsulları qəbul etmir "
title="Dosta g&#246;ndər"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Quş qripi ilə bağlı hazırda 70 ölkədən Azərbaycana quşçuluq məhsullarının gətirilməsinə məhdudiyyət var.</p>
<p>Bu barədə Azərbaycan Qida Təhlükəsizliyi Agentliyinin Heyvan sağlamlığı şöbəsinin müdiri, respublikanın baş dövlət baytarlıq müfəttişi Qalib Əbdüləliyev bildirib.</p>
<p>Onun sözlərinə görə, Ümumdünya Heyvan Sağlamlığı Təşkilatının Ümumdünya Ticarət Təşkilatı ilə razılaşmasına görə heyvan mənşəli məhsulların, o cümlədən də ətin dövriyyəsi onların verdiyi məlumata əsasən tənzimlənir.</p>
<p>&quot;Məsələn, quş qripi ilə əlaqədar hazırda 70 ölkədən Azərbaycana quşçuluq məhsullarının gətirilməsinə məhdudiyyət tətbiq olunub. Amma burada bütün ölkə yox, ayrı-ayrı bölgələrin adları var. Hansı zonada xəstəlik aşkarlanıbsa, 10 kilometr ərazidə məhdudiyyət tətbiq edilir. Məhdudiyyətlərin müddəti də Ümumdünya Heyvan Sağlamlığı Təşkilatının məlumatlarına görə, tənzimlənir və 3 aydan 12 ayadək davam edə bilər&quot; , o qeyd edib.</p>
<p>Rəsmi qurumların məlumatına görə, bu il ölkədə quş qripi aşkar edilməyib.</p>
<p>Xatırladaq ki, ötən il rəsmi qurumlar Azərbaycana əllidən çox ölkədən diri quş, quş əti və damazlıq yumurtanın idxalına məhdudiyyət tətbiq edib. Məhdudiyyət tətbiq edilən ölkələr sırasında Rusiya, Qazaxıstan, İran, Çin, ABŞ, Avstraliya, Almaniya, Fransa, ümumilikdə Avropa, Afrika, Asiya qitələrinin çoxsaylı ölkələri var.</p>
<p>Qeyd edək ki, Azərbaycanda ilk dəfə H5N1 yüksək patogen &quot;quş qripi&quot; 9 fevral 2006-cı ildə Abşeronda vəhşi quşlarda təsdiq edilib və vaxtaşırı özünü büruzə verib.</p>
<p>Ümumdünya Səhiyyə Təşkilatının məlumatına görə, ölkədə 2006-cı ildə 5 nəfərin H5N1 quş qripi virusundan vəfat etdiyi təsdiq edilib. Təşkilat ölənlərin 4-nün Azərbaycanın cənub-şərq rayonlarından olduğunu bildirib.</p>
<p>2008-ci ildə Azərbaycanda qrip pandemiyasına hazırlıq üzrə Milli Plan qəbul edilib və Azərbaycanda &quot;quş qripi&quot; xəstəliyinin qarşısının alınması üzrə Dövlət Komissiyası tərəfindən təsdiqlənib.</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/tapdiq-fərhadoglu/km_pq" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/116DB49F-B4BF-479E-93E7-6C5EAD46F8BB_cx0_cy10_cw0_w100_r5.jpg" alt="16x9 Image" class="avatar" />
</noscript>
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/116DB49F-B4BF-479E-93E7-6C5EAD46F8BB_cx0_cy10_cw0_w66_r5.jpg" src="" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/tapdiq-fərhadoglu/km_pq">Tapdıq Fərhadoğlu</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-facebook btn--social" href="https://facebook.com/https://www.facebook.com/tapdig.farhadoglu" title="LIKE">
<span class="ico ico-facebook"></span>
<span class="btn__text">LIKE</span>
</a>
<a class="btn btn-rss btn--social" href="/api/akm_pqemb_pq" title="Subscribe">
<span class="ico ico-rss"></span>
<span class="btn__text">Subscribe</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-21893_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/2458"><span class="ico ico-chevron-forward pull-right flip"></span>D&#252;nyaya Baxış</a> </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/10050000-0aff-0242-bbe0-08da59361e81_w250_r1_s.jpeg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="D&#252;nyaya Baxış. Texasda bir y&#252;k maşınında ən azı 46 nəfər &#246;l&#252; tapılıb" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/10050000-0aff-0242-bbe0-08da59361e81_w250_r1_s.jpeg" alt="D&#252;nyaya Baxış. Texasda bir y&#252;k maşınında ən azı 46 nəfər &#246;l&#252; tapılıb" title="D&#252;nyaya Baxış. Texasda bir y&#252;k maşınında ən azı 46 nəfər &#246;l&#252; tapılıb" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10050000-0aff-0242-15e5-08da59363376_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/10050000-0aff-0242-bbe0-08da59361e81_w250_r1_s.jpeg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/06/1/10/10050000-0aff-0242-15e5-08da59363376,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10050000-0aff-0242-15e5-08da59363376.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10050000-0aff-0242-15e5-08da59363376_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10050000-0aff-0242-15e5-08da59363376_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10050000-0aff-0242-15e5-08da59363376_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10050000-0aff-0242-15e5-08da59363376_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10050000-0aff-0242-15e5-08da59363376.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10050000-0aff-0242-15e5-08da59363376.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10050000-0aff-0242-15e5-08da59363376_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10050000-0aff-0242-15e5-08da59363376_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10050000-0aff-0242-15e5-08da59363376_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10050000-0aff-0242-15e5-08da59363376_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10050000-0aff-0242-15e5-08da59363376_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10050000-0aff-0242-15e5-08da59363376_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6636838&SiteId=406&r=109651218&it=0&pd=20220628185543" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Dünyaya Baxış. Texasda bir yük maşınında ən azı 46 nəfər ölü tapılıb" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Dünyaya Baxış. Texasda bir yük maşınında ən azı 46 nəfər ölü tapılıb" data-sdkvideo="html5" data-sdkid="6636838" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6636838.html" target="_blank" rel="noopener" title="D&#252;nyaya Baxış. Texasda bir y&#252;k maşınında ən azı 46 nəfər &#246;l&#252; tapılıb">D&#252;nyaya Baxış. Texasda bir y&#252;k maşınında ən azı 46 nəfər &#246;l&#252; tapılıb</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.amerikaninsesi.org/embed/player/0/6636838.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f6636838.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Facebookda b&#246;l&#252;ş</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f6636838.html&amp;text=D%c3%bcnyaya+Bax%c4%b1%c5%9f.+Texasda+bir+y%c3%bck+ma%c5%9f%c4%b1n%c4%b1nda+%c9%99n+az%c4%b1+46+n%c9%99f%c9%99r+%c3%b6l%c3%bc+tap%c4%b1l%c4%b1b"
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Twitterdə b&#246;l&#252;ş</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6636838.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.amerikaninsesi.org/a/6636838.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:12:20
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6636838.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/dunyaya-baxish-daily-news-russia-ukraine-us-nato/6636838.html">
<h4 class="media-block__title media-block__title--size-2">
D&#252;nyaya Baxış. Texasda bir y&#252;k maşınında ən azı 46 nəfər &#246;l&#252; tapılıb </h4>
</a>
</div>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-21894_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Ən &#231;ox oxunanlar">
Ən &#231;ox oxunanlar
<span title="close widget tab Ən &#231;ox oxunanlar" class="ico ico-chevron-up"></span>
<span title="open widget tab Ən &#231;ox oxunanlar" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/ukraine-reports-heavy-fighting-in-sievierodonetsk-/6626368.html" title="Ukrayna Severodonetskdə şiddətli döyüşlərin getdiyini bildirir">
<h4 class="media-block__title media-block__title--size-4">
Ukrayna Severodonetskdə şiddətli d&#246;y&#252;şlərin getdiyini bildirir
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6628052.html" title="Vidadi İsgəndərli: Fransa baş prokurorunun sərəncamı ilə azadlığa buraxıldım və zərəçəkmiş kimi tanındım ">
<h4 class="media-block__title media-block__title--size-4">
Vidadi İsgəndərli: Fransa baş prokurorunun sərəncamı ilə azadlığa buraxıldım və zərə&#231;əkmiş kimi tanındım
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6624987.html" title="Fəallar jurnalist Əvəz Hafizlinin qətlinin nifrət zəminində baş verdiyini nəzərə alınmasını tələb edirlər">
<h4 class="media-block__title media-block__title--size-4">
Fəallar jurnalist Əvəz Hafizlinin qətlinin nifrət zəminində baş verdiyini nəzərə alınmasını tələb edirlər
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6627794.html" title="Səməd Purmusəvi: İran Azərbaycanında türk dili təhlükə altındadır və biz bunun fərqində deyilik ">
<h4 class="media-block__title media-block__title--size-4">
Səməd Purmusəvi: İran Azərbaycanında t&#252;rk dili təhl&#252;kə altındadır və biz bunun fərqində deyilik
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6626489.html" title="Qərbin dəstəyinə baxmayaraq, Ukrayna şərqdə silahsızdır">
<h4 class="media-block__title media-block__title--size-4">
Qərbin dəstəyinə baxmayaraq, Ukrayna şərqdə silahsızdır
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Ən &#231;ox baxılanlar">
Ən &#231;ox baxılanlar
<span title="close widget tab Ən &#231;ox baxılanlar" class="ico ico-chevron-up"></span>
<span title="open widget tab Ən &#231;ox baxılanlar" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/dunyaya-baxish-daily-ukraine-eu-severodonetsk-azerbaijan-russia/6632152.html" title="Dünyaya Baxış. Avropa Parlamenti Ukraynaya Aİ-yə namizəd statusu verib">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
D&#252;nyaya Baxış. Avropa Parlamenti Ukraynaya Aİ-yə namizəd statusu verib
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6632217.html" title="Amerika İcmalı. ABŞ diqqəti Ukraynada müharibənin yanacaq qiymətlərinə təsirlərinə yönəldir. Ukrayna Avropa İttifaqına üzvlüyə namizəd oldu.">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Amerika İcmalı. ABŞ diqqəti Ukraynada m&#252;haribənin yanacaq qiymətlərinə təsirlərinə y&#246;nəldir. Ukrayna Avropa İttifaqına &#252;zvl&#252;yə namizəd oldu.
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/dunyaya-baxish-daily-russia-defoult-bloomberg-g7-new-sanctions-russia/6635399.html" title="Dünyaya Baxış. Bloomberg bildirir ki, Rusiya defolt elan edib, Kreml bununla razılaşmır">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
D&#252;nyaya Baxış. Bloomberg bildirir ki, Rusiya defolt elan edib, Kreml bununla razılaşmır
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6625060.html" title="Fəallar jurnalist Əvəz Hafizlinin qətlinin nifrət zəminində baş verdiyini nəzərə alınmasını tələb edirlər">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Fəallar jurnalist Əvəz Hafizlinin qətlinin nifrət zəminində baş verdiyini nəzərə alınmasını tələb edirlər
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6627027.html" title="Əziz Kərimov: Ukraynada müharibənin insanların həyatına təsirlərini göstərməyə çalışmışam">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Əziz Kərimov: Ukraynada m&#252;haribənin insanların həyatına təsirlərini g&#246;stərməyə &#231;alışmışam
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-21895_21" data-area-id=R3_1>
<h2 class="section-head">
<a href="/z/2479"><span class="ico ico-chevron-forward pull-right flip"></span>Amerika İcmalı </a> </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/10070000-0aff-0242-f887-08da561f5f4d_w250_r1_s.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Amerika İcmalı. ABŞ diqqəti Ukraynada m&#252;haribənin yanacaq qiymətlərinə təsirlərinə y&#246;nəldir. Ukrayna Avropa İttifaqına &#252;zvl&#252;yə namizəd oldu." data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/10070000-0aff-0242-f887-08da561f5f4d_w250_r1_s.jpg" alt="Amerika İcmalı. ABŞ diqqəti Ukraynada m&#252;haribənin yanacaq qiymətlərinə təsirlərinə y&#246;nəldir. Ukrayna Avropa İttifaqına &#252;zvl&#252;yə namizəd oldu." title="Amerika İcmalı. ABŞ diqqəti Ukraynada m&#252;haribənin yanacaq qiymətlərinə təsirlərinə y&#246;nəldir. Ukrayna Avropa İttifaqına &#252;zvl&#252;yə namizəd oldu." />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10070000-0aff-0242-32b9-08da56196c1b_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/10070000-0aff-0242-f887-08da561f5f4d_w250_r1_s.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/06/1/10/10070000-0aff-0242-32b9-08da56196c1b,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10070000-0aff-0242-32b9-08da56196c1b.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10070000-0aff-0242-32b9-08da56196c1b_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10070000-0aff-0242-32b9-08da56196c1b_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10070000-0aff-0242-32b9-08da56196c1b_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10070000-0aff-0242-32b9-08da56196c1b_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10070000-0aff-0242-32b9-08da56196c1b.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10070000-0aff-0242-32b9-08da56196c1b.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10070000-0aff-0242-32b9-08da56196c1b_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10070000-0aff-0242-32b9-08da56196c1b_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10070000-0aff-0242-32b9-08da56196c1b_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10070000-0aff-0242-32b9-08da56196c1b_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10070000-0aff-0242-32b9-08da56196c1b_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/1/10/10070000-0aff-0242-32b9-08da56196c1b_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6632217&SiteId=406&r=528807255&it=0&pd=20220624200009" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Amerika İcmalı. ABŞ diqqəti Ukraynada müharibənin yanacaq qiymətlərinə təsirlərinə yönəldir. Ukrayna Avropa İttifaqına üzvlüyə namizəd oldu." data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Amerika İcmalı. ABŞ diqqəti Ukraynada müharibənin yanacaq qiymətlərinə təsirlərinə yönəldir. Ukrayna Avropa İttifaqına üzvlüyə namizəd oldu." data-sdkvideo="html5" data-sdkid="6632217" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6632217.html" target="_blank" rel="noopener" title="Amerika İcmalı. ABŞ diqqəti Ukraynada m&#252;haribənin yanacaq qiymətlərinə təsirlərinə y&#246;nəldir. Ukrayna Avropa İttifaqına &#252;zvl&#252;yə namizəd oldu.">Amerika İcmalı. ABŞ diqqəti Ukraynada m&#252;haribənin yanacaq qiymətlərinə təsirlərinə y&#246;nəldir. Ukrayna Avropa İttifaqına &#252;zvl&#252;yə namizəd oldu.</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.amerikaninsesi.org/embed/player/0/6632217.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f6632217.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Facebookda b&#246;l&#252;ş</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f6632217.html&amp;text=Amerika+%c4%b0cmal%c4%b1.+AB%c5%9e+diqq%c9%99ti+Ukraynada+m%c3%bcharib%c9%99nin+yanacaq+qiym%c9%99tl%c9%99rin%c9%99+t%c9%99sirl%c9%99rin%c9%99+y%c3%b6n%c9%99ldir.+Ukrayna+Avropa+%c4%b0ttifaq%c4%b1na+%c3%bczvl%c3%bcy%c9%99+namiz%c9%99d+oldu."
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Twitterdə b&#246;l&#252;ş</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6632217.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.amerikaninsesi.org/a/6632217.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:30:21
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6632217.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/6632217.html">
<h4 class="media-block__title media-block__title--size-2">
Amerika İcmalı. ABŞ diqqəti Ukraynada m&#252;haribənin yanacaq qiymətlərinə təsirlərinə y&#246;nəldir. Ukrayna Avropa İttifaqına &#252;zvl&#252;yə namizəd oldu. </h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-35035-1344098">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/az%C9%99rbaycanda-fake-news---saxta-x%C9%99b%C9%99rl%C9%99-nec%C9%99-m%C3%BCbariz%C9%99-apar%C4%B1lmal%C4%B1-/5852614.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Azərbaycanda &#39;fake news&#39; - saxta xəbərlərə qarşı necə m&#252;barizə aparmalı?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/4d08b286-c2c6-48fc-bb8d-afbe9a3cd3c1_tv_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/4d08b286-c2c6-48fc-bb8d-afbe9a3cd3c1_tv_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/az%C9%99rbaycanda-fake-news---saxta-x%C9%99b%C9%99rl%C9%99-nec%C9%99-m%C3%BCbariz%C9%99-apar%C4%B1lmal%C4%B1-/5852614.html">
<h4 class="media-block__title media-block__title--size-4" title="Azərbaycanda &#39;fake news&#39; - saxta xəbərlərə qarşı necə m&#252;barizə aparmalı?">
Azərbaycanda &#39;fake news&#39; - saxta xəbərlərə qarşı necə m&#252;barizə aparmalı?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Bizi izləyin
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/amerikaninsesi" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/amerikaninsesi" title="Bizi YouTubeda izləyin" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/amerikaninsesi" title="Bizi Twitterdə izləyin" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Proqramlar
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2479" title="Amerika İcmalı" >Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581" title="Amerikana" >Amerikana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458" title="Dunyaya Baxış" >Dunyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2455" title="İran Azərbaycanına Pəncərə" >İran Azərbaycanına Pəncərə</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457" title="ŞouBiz" >ŞouBiz</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Haqqımızda
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3821.html" title="Bizimlə Əlaqə" >Bizimlə Əlaqə</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3831.html" title="İstifadə Şərtləri" >İstifadə Şərtləri</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7282.html" title="X&#252;susi &#199;ıxış İmkanı" >X&#252;susi &#199;ıxış İmkanı</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.amerikaninsesi.org/p/7101.html" title="Bizim haqda" >Bizim haqda</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=231" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6637729",
"apiType": "1",
"isEmbedded": "0",
"culture": "az-Latn-AZ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.amerikaninsesi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>