
<!DOCTYPE html>
<html lang="az" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/az-Latn-AZ/VOA-az-Latn-AZ.css?&amp;av=0.1.0.0&amp;cb=154" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "154";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Bayden iyulun 4-dək yetkinlik yaşına &#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir</title>
<meta name="title" content="Bayden iyulun 4-dək yetkinlik yaşına &#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir" />
<meta name="description" content="Prezident Co Bayden iyulun 4-də ke&#231;irilən M&#252;stəqillik G&#252;n&#252;nə qədər yetkinlik yaşına &#231;atan insanların 70 faizinə vaksin tətbiq etmək &#252;&#231;&#252;n &#246;lkə boyu bir ay davam edən kampaniya başladır.&#160;
ABŞ-da 170 milyon insana vaksin vurulub və &#246;lkədə həyat artıq normallaşmağa başlayıb. Lakin Birləşmiş..." />
<meta name="keywords" content="ABŞ, abş, yardım, vaksin, peyvənd, COVAX" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="286379721387253" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" /><meta name="yandex-verification" content="b609cbfb95858e80" />
<link href="https://www.amerikaninsesi.org/a/bayden-iyulun-4-dək-yetkinlik-yaşına-&#231;atan-insanların-70-faizinə-vaksin-vurmağı-hədəfləyir/5917115.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Amerikanın Səsi" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5917115.ltr" />
<meta content="Bayden iyulun 4-dək yetkinlik yaşına çatan insanların 70 faizinə vaksin vurmağı hədəfləyir" property="og:title" />
<meta content="Prezident Co Bayden iyulun 4-də keçirilən Müstəqillik Gününə qədər yetkinlik yaşına çatan insanların 70 faizinə vaksin tətbiq etmək üçün ölkə boyu bir ay davam edən kampaniya başladır.
ABŞ-da 170 milyon insana vaksin vurulub və ölkədə həyat artıq normallaşmağa başlayıb. Lakin Birləşmiş..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.amerikaninsesi.org/a/bayden-iyulun-4-dək-yetkinlik-yaşına-çatan-insanların-70-faizinə-vaksin-vurmağı-hədəfləyir/5917115.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voa.azerbaijani" property="article:publisher" />
<meta content="https://gdb.voanews.com/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_tv_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227201870741869" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voaazeri" name="twitter:site" />
<meta content="https://gdb.voanews.com/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_tv_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.amerikaninsesi.org/amp/bayden-iyulun-4-dək-yetkinlik-yaşına-&#231;atan-insanların-70-faizinə-vaksin-vurmağı-hədəfləyir/5917115.html" />
<script type="application/ld+json">{"articleSection":"ABŞ","headline":"Bayden iyulun 4-dək yetkinlik yaşına çatan insanların 70 faizinə vaksin vurmağı hədəfləyir","inLanguage":"az-Latn-AZ","keywords":"ABŞ, abş, yardım, vaksin, peyvənd, COVAX","author":{"@type":"Person","name":"VOA"},"datePublished":"2021-06-04","dateModified":"2021-06-04 21:19:17Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.amerikaninsesi.org/Content/responsive/VOA/az-Latn-AZ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.amerikaninsesi.org","sameAs":["https://facebook.com/voa.azerbaijani","https://www.instagram.com/amerikaninsesi","https://www.youtube.com/user/VOAazerbaijani","https://twitter.com/voaazeri"],"name":"Bayden iyulun 4-dək yetkinlik yaşına çatan insanların 70 faizinə vaksin vurmağı hədəfləyir","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.amerikaninsesi.org/a/bayden-iyulun-4-dək-yetkinlik-yaşına-çatan-insanların-70-faizinə-vaksin-vurmağı-hədəfləyir/5917115.html","url":"https://www.amerikaninsesi.org/a/bayden-iyulun-4-dək-yetkinlik-yaşına-çatan-insanların-70-faizinə-vaksin-vurmağı-hədəfləyir/5917115.html","description":"Prezident Co Bayden iyulun 4-də keçirilən Müstəqillik Gününə qədər yetkinlik yaşına çatan insanların 70 faizinə vaksin tətbiq etmək üçün ölkə boyu bir ay davam edən kampaniya başladır. \r\n ABŞ-da 170 milyon insana vaksin vurulub və ölkədə həyat artıq normallaşmağa başlayıb. Lakin Birləşmiş...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_tv_w1080_h608.jpg"},"name":"Bayden iyulun 4-dək yetkinlik yaşına çatan insanların 70 faizinə vaksin vurmağı hədəfləyir"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=154"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=154"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Azerbaijani",language_service:"VOA Azerbaijani",short_language_service:"AZ",property_id:"452",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Bayden iyulun 4-dək yetkinlik yaşına \u0026#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir",page_type:"article",page_name:"Bayden iyulun 4-dək yetkinlik yaşına \u0026#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir",short_headline:"Bayden iyulun 4-dək yetkinlik yaşına \u0026#231;atan insanların 70 faizinə v...",long_headline:"Bayden iyulun 4-dək yetkinlik yaşına \u0026#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir",headline:"Bayden iyulun 4-dək yetkinlik yaşına \u0026#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.amerikaninsesi.org/a/bayden-iyulun-4-d%c9%99k-yetkinlik-ya%c5%9f%c4%b1na-%c3%a7atan-insanlar%c4%b1n-70-faizin%c9%99-vaksin-vurma%c4%9f%c4%b1-h%c9%99d%c9%99fl%c9%99yir/5917115.html",domain:"www.amerikaninsesi.org",pub_year:"2021",pub_month:"06",pub_day:"04",pub_hour:"21",pub_minute:"16",pub_weekday:"Friday",dateline:"",byline:"",categories:"usa",tags:"abş;yardım;vaksin;peyvənd;covax",slug:"bayden-iyulun-4-dək-yetkinlik-yaşına-\u0026#231;atan-insanların-70-faizinə-vaksin-vurmağı-hədəfləyir",section:"abş",english_section:"usa",article_uid:"5917115"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaazerbaij-bbgprod-bbgentityvoa-bbgunitvoaazerbaijani/1/G.4--NS/515874324?pageName=voa%3aaz%3ar%3aarticle%3abayden%20iyulun%204-d%c9%99k%20yetkinlik%20ya%c5%9f%c4%b1na%20%c3%a7atan%20insanlar%c4%b1n%2070%20faizin%c9%99%20vaksin%20vurma%c4%9f%c4%b1%20h%c9%99d%c9%99fl%c9%99yir&amp;c6=bayden%20iyulun%204-d%c9%99k%20yetkinlik%20ya%c5%9f%c4%b1na%20%c3%a7atan%20insanlar%c4%b1n%2070%20faizin%c9%99%20vaksin%20vurma%c4%9f%c4%b1%20h%c9%99d%c9%99fl%c9%99yir&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.amerikaninsesi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=bayden%20iyulun%204-d%c9%99k%20yetkinlik%20ya%c5%9f%c4%b1na%20%c3%a7atan%20insanlar%c4%b1n%2070%20faizin%c9%99%20vaksin%20vurma%c4%9f%c4%b1%20h%c9%99d%c9%99fl%c9%99yir&amp;v7=D=c7&amp;c16=voa%20azerbaijani&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=azerbaijani&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5917115&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sonrakı">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sonrakı</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Qapat">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Qapat</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Əvvəlki">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Əvvəlki</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sonrakı">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sonrakı</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Ləğv">
<span class="btn__text ">Ləğv</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Dillər</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="LEARNING ENGLISH">LEARNING ENGLISH</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/amerikaninsesi" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAazerbaijani" title="Bizi YouTubeda izləyin" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaazeri" title="Bizi Twitterdə izləyin" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Axtar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Axtar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Axtar</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/" title="ANA SƏHİFƏ">ANA SƏHİFƏ</a>
</li>
<li class=" collapsible item">
<span class="handler">
Proqramlar
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2479" title="Amerika İcmalı">Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458" title="D&#252;nyaya Baxış">D&#252;nyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581" title="Amerikana">Amerikana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457" title="Şoubiz">Şoubiz</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2468" title="VOA 60">VOA 60</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/2044" title="ABŞ">ABŞ</a>
</li>
<li class=" item">
<a class="handler" href="/z/2011" title="Azərbaycan">Azərbaycan</a>
</li>
<li class=" item">
<a class="handler" href="/z/2020" title="İran Azərbaycanı">İran Azərbaycanı</a>
</li>
<li class=" item">
<a class="handler" href="/z/2014" title="D&#252;nya">D&#252;nya</a>
</li>
<li class=" item">
<a class="handler" href="/z/2047" title="Videolar">Videolar</a>
</li>
<li class=" collapsible item">
<span class="handler">
Bloqlar
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/azerbaijani/washington-pulse/" title="Vaşinqtonun Nəbzi">Vaşinqtonun Nəbzi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/azerbaijani/qadin-dunyasi/" title="Qadın D&#252;nyası">Qadın D&#252;nyası</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/3821.html" title="Bizimlə əlaqə">Bizimlə əlaqə</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6204" title="Baş Məqalə">Baş Məqalə</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login/Qeydiyyat</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="LEARNING ENGLISH" class="handler">
LEARNING ENGLISH </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Axtar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Axtar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Axtar</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Əvvəlki">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Əvvəlki</span>
</a>
<a role="button" href="#" title="Sonrakı">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sonrakı</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">SON DƏQİQƏ</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Digər xəbərlər">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Əvvəlki">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Əvvəlki</span>
</a>
<a role="button" href="#" title="Sonrakı">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sonrakı</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Digər xəbərlər">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.amerikaninsesi.org/live/audio/42">
<span class="ico ico-audio"></span>
Azerbaijani
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5917115&amp;SiteId=406&amp;r=2012317651&amp;it=0&amp;pd=20210604211617" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5917115" data-lt-siteId="406" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5917115&amp;SiteId=406&amp;r=2012317651&amp;it=0&amp;pd=20210604211617" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5917115" data-lt-siteId="406" />
</noscript>
<div class="category">
<a class="" href="/z/2044">ABŞ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Bayden iyulun 4-dək yetkinlik yaşına &#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-05T01:16:17+04:00">
İyun 05, 2021
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Bayden iyulun 4-dək yetkinlik yaşına &#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_tv_w250_r1.jpg" alt="Bayden iyulun 4-dək yetkinlik yaşına &#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir" title="Bayden iyulun 4-dək yetkinlik yaşına &#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5917114&SiteId=406&r=1593161614&it=0&pd=20210604211700" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Bayden iyulun 4-dək yetkinlik yaşına çatan insanların 70 faizinə vaksin vurmağı hədəfləyir" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Bayden iyulun 4-dək yetkinlik yaşına çatan insanların 70 faizinə vaksin vurmağı hədəfləyir" data-sdkvideo="html5" data-sdkid="5917114" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5917114.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player-i əldə edin</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/bayden-iyulun-4-d%C9%99k-yetkinlik-ya%C5%9F%C4%B1na-%C3%A7atan-insanlar%C4%B1n-70-faizin%C9%99-vaksin-vurma%C4%9F%C4%B1-h%C9%99d%C9%99fl%C9%99yir/5917114.html" target="_blank" title="Bayden iyulun 4-dək yetkinlik yaşına &#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir">Bayden iyulun 4-dək yetkinlik yaşına &#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.amerikaninsesi.org/embed/player/0/5917114.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f5917114.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Facebookda b&#246;l&#252;ş</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f5917114.html&amp;text=Bayden+iyulun+4-d%c9%99k+yetkinlik+ya%c5%9f%c4%b1na+%c3%a7atan+insanlar%c4%b1n+70+faizin%c9%99+vaksin+vurma%c4%9f%c4%b1+h%c9%99d%c9%99fl%c9%99yir"
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Twitterdə b&#246;l&#252;ş</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5917114.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.amerikaninsesi.org/a/bayden-iyulun-4-dək-yetkinlik-yaşına-&#231;atan-insanların-70-faizinə-vaksin-vurmağı-hədəfləyir/5917114.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:36
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5917114.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_240p.mp4?download=1" title="240p | 6,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5917114, 'Bayden iyulun 4-dək yetkinlik yaşına &#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir', null, '', '2021', '06', '04')">
240p | 6,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff.mp4?download=1" title="360p | 9,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5917114, 'Bayden iyulun 4-dək yetkinlik yaşına &#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir', null, '', '2021', '06', '04')">
360p | 9,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_480p.mp4?download=1" title="480p | 13,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5917114, 'Bayden iyulun 4-dək yetkinlik yaşına &#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir', null, '', '2021', '06', '04')">
480p | 13,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_720p.mp4?download=1" title="720p | 37,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5917114, 'Bayden iyulun 4-dək yetkinlik yaşına &#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir', null, '', '2021', '06', '04')">
720p | 37,5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/06/e/e7/e7b654b4-c296-4194-a1b9-fafcdd7dfaff_1080p.mp4?download=1" title="1080p | 43,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5917114, 'Bayden iyulun 4-dək yetkinlik yaşına &#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir', null, '', '2021', '06', '04')">
1080p | 43,9MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Paylaş</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fbayden-iyulun-4-d%25c9%2599k-yetkinlik-ya%25c5%259f%25c4%25b1na-%25c3%25a7atan-insanlar%25c4%25b1n-70-faizin%25c9%2599-vaksin-vurma%25c4%259f%25c4%25b1-h%25c9%2599d%25c9%2599fl%25c9%2599yir%2f5917115.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fbayden-iyulun-4-d%25c9%2599k-yetkinlik-ya%25c5%259f%25c4%25b1na-%25c3%25a7atan-insanlar%25c4%25b1n-70-faizin%25c9%2599-vaksin-vurma%25c4%259f%25c4%25b1-h%25c9%2599d%25c9%2599fl%25c9%2599yir%2f5917115.html&amp;text=Bayden+iyulun+4-d%c9%99k+yetkinlik+ya%c5%9f%c4%b1na+%c3%a7atan+insanlar%c4%b1n+70+faizin%c9%99+vaksin+vurma%c4%9f%c4%b1+h%c9%99d%c9%99fl%c9%99yir"
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.amerikaninsesi.org/a/bayden-iyulun-4-d%c9%99k-yetkinlik-ya%c5%9f%c4%b1na-%c3%a7atan-insanlar%c4%b1n-70-faizin%c9%99-vaksin-vurma%c4%9f%c4%b1-h%c9%99d%c9%99fl%c9%99yir/5917115.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fbayden-iyulun-4-d%25c9%2599k-yetkinlik-ya%25c5%259f%25c4%25b1na-%25c3%25a7atan-insanlar%25c4%25b1n-70-faizin%25c9%2599-vaksin-vurma%25c4%259f%25c4%25b1-h%25c9%2599d%25c9%2599fl%25c9%2599yir%2f5917115.html&amp;subject=Bayden iyulun 4-dək yetkinlik yaşına &#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir"
title="Dosta g&#246;ndər"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.amerikaninsesi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Bayden iyulun 4-dək yetkinlik yaşına &#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fbayden-iyulun-4-d%25c9%2599k-yetkinlik-ya%25c5%259f%25c4%25b1na-%25c3%25a7atan-insanlar%25c4%25b1n-70-faizin%25c9%2599-vaksin-vurma%25c4%259f%25c4%25b1-h%25c9%2599d%25c9%2599fl%25c9%2599yir%2f5917115.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fbayden-iyulun-4-d%25c9%2599k-yetkinlik-ya%25c5%259f%25c4%25b1na-%25c3%25a7atan-insanlar%25c4%25b1n-70-faizin%25c9%2599-vaksin-vurma%25c4%259f%25c4%25b1-h%25c9%2599d%25c9%2599fl%25c9%2599yir%2f5917115.html&amp;text=Bayden+iyulun+4-d%c9%99k+yetkinlik+ya%c5%9f%c4%b1na+%c3%a7atan+insanlar%c4%b1n+70+faizin%c9%99+vaksin+vurma%c4%9f%c4%b1+h%c9%99d%c9%99fl%c9%99yir"
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.amerikaninsesi.org/a/bayden-iyulun-4-d%c9%99k-yetkinlik-ya%c5%9f%c4%b1na-%c3%a7atan-insanlar%c4%b1n-70-faizin%c9%99-vaksin-vurma%c4%9f%c4%b1-h%c9%99d%c9%99fl%c9%99yir/5917115.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fbayden-iyulun-4-d%25c9%2599k-yetkinlik-ya%25c5%259f%25c4%25b1na-%25c3%25a7atan-insanlar%25c4%25b1n-70-faizin%25c9%2599-vaksin-vurma%25c4%259f%25c4%25b1-h%25c9%2599d%25c9%2599fl%25c9%2599yir%2f5917115.html&amp;subject=Bayden iyulun 4-dək yetkinlik yaşına &#231;atan insanların 70 faizinə vaksin vurmağı hədəfləyir"
title="Dosta g&#246;ndər"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Şərhlərə bax</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Prezident Co Bayden iyulun 4-də keçirilən Müstəqillik Gününə qədər yetkinlik yaşına çatan insanların 70 faizinə vaksin tətbiq etmək üçün ölkə boyu bir ay davam edən kampaniya başladır. </p>
<p>ABŞ-da 170 milyon insana vaksin vurulub və ölkədə həyat artıq normallaşmağa başlayıb. Lakin Birləşmiş Ştatlar əlavə tədbirlər görərək Müstəqillik Gününədək yetkinlərin 70 faizinə vaksin vurmaq üçün bir aylıq kampaniya başladır.</p>
<p>“Əgər bu həftə peyvənd olsanız, iyulun 4-dək tam şəkildə vaksinlənmiş olacaqsınız və Müstəqillik Gününü qorxu və narahatlıq olmadan qeyd edə biləcəksiniz,” Prezident Co Bayden bildirib.</p>
<p>Prezident Co Bayden çərşənbə günü yeni təşəbbüslər elan edib. Onlara peyvənd olunan valideynlərin uşaqları üçün pulsuz dayə, vaksinasiya mərkəzlərinə pulsuz çatdırılma, bərbərxanlar və gözəllik salonlarında peyvənd mərkəzləri təşkil etmək və şirkətləri insanlara vaksin olmaq üçün imtiyazlar verməyə təşviq etmək daxildir.</p>
<p> “21 yaşdan yuxarı hər kəs üçün virusdan azadlığı qeyd etmək üçün pulsuz pivə veriləcək,” Prezident Co Bayden bildirib.</p>
<p>Duke Qlobal Səhiyyə İnnovasiyası Mərkəzinin apardığı araşdırmanın nəticələri göstərir ki, amerikalılar pulsuz peyvənd üçün pulsuz imtiyazlar əldə etdikləri bir vaxt, ABŞ-da iyulun 1-dək yüz milyonlarla əlavə vaksin qalacaq.</p>
<p>“Biz bu ölkəyə 600 milyon doza ayırmışıq. 366 milyon doza paylanıb. Biz növbəti bir neçə ayda əlavə dozaların olub-olmayacağına baxacağıq. Qlobal ölkələrə vəd olunan 80 milyon AstraZeneca vaksininin tez bir zamanda ədalətli şəkildə paylanmasını təmin etməliyik,” İkitərəfli Siyasət Mərkəzindən Dr. Anand Parex bildirib.</p>
<p>Administrasiya əlavə dozaları nə zaman və necə bölüşəcəyini açıqlamaq üçün artan təzyiqlə üzləşir.</p>
<p>“Biz bərabərliyə, vaksinlərin ədalətli şəkildə paylanmasına diqqət yetirəcəyik. Biz elmə diqqət yetirəcəyik. Biz COVAX ilə koordinasiyalı bir şəkildə işləyəcəyik”, ABŞ-ın Dövlət katibi Antoni Blinken bildirib.</p>
<p>COVAX Birləşmiş Millətlər Təşkilatının aşağı və orta gəlirli ölkələri vaksinlərə çıxışla təmin etmək mexanizmidir.</p>
<p>Çərşənbə günü Yaponiya və QAVİ-nin (Qlobal Vaksin və İmmunizasiya İttifaqı) ev sahibliyi etdiyi virtual sammitdə COVAX üçün əlavə 2.4 milyard dollar pul toplanıb və bununla da ümumi toplanan pulun həcmi 9.6 milyard dollara çatıb. ABŞ sammitdə iştirak etməsə də, əlavə yardım elan edib.</p>
<p>“Birləşmiş Ştatlar QAVİ-yə COVAX üçün 2 milyard dollar pul ianə verib və biz 2022-ci ilədək əlavə 2 milyard dollar verməyi vəd etmişik,” Vitse-prezident Kamala Harris bildirib.</p>
<p>Administrasiya ayrı-ayrı ölkələrə də əlavə doza göndərməyi nəzərdən keçirir. Cənubi Koreya, Banqladeş və Vyetnam daxil olmaqla bir çoxları ABŞ-dan vaksin istəyib. Ağ Ev isə hələ ki, onlara cavabını elan etməyib.</p>
</div>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-5917115" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-5917115" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-5917115" id="item-n-5917115" value="item-n-5917115" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5917115p0s1sa1.html?wjs=1" href="/comments/a5917115p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-5917115" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-5917115" id="item-o-5917115" value="item-o-5917115" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5917115p0s0sa1.html?wjs=1" href="/comments/a5917115p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-5917115" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Şərhlərə bax
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="cross-links">
<p class="text cross-link-login">
Hesabın artıq var?
<a href="/login.html" title="Daxil olun">Daxil olun</a>
</p>
<p class="text cross-link-login-register">
Qeydiyyatdan ke&#231;məmisiniz?
<a href="/signup.html" title="Yazılın">Yazılın</a>
</p>
</div>
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ad</label><input class="form__input m-t-sm" data-val="true" data-val-length="Name have to be maximally 25 characters long." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Adınızı yazın..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Şərhiniz... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Şərh blankı boş qalmamalıdır yaxud 4000-dən çox hərfə malik ola bilməz." data-val-length-max="4000" data-val-length-min="0" data-val-required="Şərh blankı boş qalmamalıdır yaxud 4000-dən çox hərfə malik ola bilməz." id="Text" name="Text" placeholder="Şərh yazın..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="5917115"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Şərhi G&#246;ndər" value="Şərhi G&#246;ndər" >Şərhi G&#246;ndər</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a5917115p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a5917115p0s0sa0.html" title="Daha &#231;ox şərh y&#252;klə">
<span class="btn__text ">
Daha &#231;ox şərh y&#252;klə
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-21893_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/2458"><span class="ico ico-chevron-forward pull-right flip"></span>D&#252;nyaya Baxış</a> </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/4363ff60-f5eb-4689-9bf6-f61b7a91fe16_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="D&#252;nyaya Baxış - 4 iyun 2021" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/4363ff60-f5eb-4689-9bf6-f61b7a91fe16_tv_w250_r1.jpg" alt="D&#252;nyaya Baxış - 4 iyun 2021" title="D&#252;nyaya Baxış - 4 iyun 2021" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/06/4/43/4363ff60-f5eb-4689-9bf6-f61b7a91fe16_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/4363ff60-f5eb-4689-9bf6-f61b7a91fe16_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/06/4/43/4363ff60-f5eb-4689-9bf6-f61b7a91fe16,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/06/4/43/4363ff60-f5eb-4689-9bf6-f61b7a91fe16.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/4/43/4363ff60-f5eb-4689-9bf6-f61b7a91fe16_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/4/43/4363ff60-f5eb-4689-9bf6-f61b7a91fe16_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/4/43/4363ff60-f5eb-4689-9bf6-f61b7a91fe16_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/4/43/4363ff60-f5eb-4689-9bf6-f61b7a91fe16_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/4/43/4363ff60-f5eb-4689-9bf6-f61b7a91fe16.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/4/43/4363ff60-f5eb-4689-9bf6-f61b7a91fe16.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/4/43/4363ff60-f5eb-4689-9bf6-f61b7a91fe16_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/4/43/4363ff60-f5eb-4689-9bf6-f61b7a91fe16_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/4/43/4363ff60-f5eb-4689-9bf6-f61b7a91fe16_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/4/43/4363ff60-f5eb-4689-9bf6-f61b7a91fe16_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/4/43/4363ff60-f5eb-4689-9bf6-f61b7a91fe16_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/4/43/4363ff60-f5eb-4689-9bf6-f61b7a91fe16_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5917022&SiteId=406&r=216205895&it=0&pd=20210604194000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Dünyaya Baxış - 4 iyun 2021" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Dünyaya Baxış - 4 iyun 2021" data-sdkvideo="html5" data-sdkid="5917022" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5917022.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/4363ff60-f5eb-4689-9bf6-f61b7a91fe16_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player-i əldə edin</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/bayden-iyulun-4-d%C9%99k-yetkinlik-ya%C5%9F%C4%B1na-%C3%A7atan-insanlar%C4%B1n-70-faizin%C9%99-vaksin-vurma%C4%9F%C4%B1-h%C9%99d%C9%99fl%C9%99yir/5917022.html" target="_blank" title="D&#252;nyaya Baxış - 4 iyun 2021">D&#252;nyaya Baxış - 4 iyun 2021</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.amerikaninsesi.org/embed/player/0/5917022.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f5917022.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Facebookda b&#246;l&#252;ş</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f5917022.html&amp;text=D%c3%bcnyaya+Bax%c4%b1%c5%9f+-+4+iyun+2021"
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Twitterdə b&#246;l&#252;ş</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5917022.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.amerikaninsesi.org/a/bayden-iyulun-4-dək-yetkinlik-yaşına-&#231;atan-insanların-70-faizinə-vaksin-vurmağı-hədəfləyir/5917022.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:12:31
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5917022.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/d%C3%BCnyaya-bax%C4%B1%C5%9F---4-iyun-2021/5917022.html" >
<h4 class="media-block__title media-block__title--size-2">
D&#252;nyaya Baxış - 4 iyun 2021 </h4>
</a>
</div>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-21894_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Ən &#231;ox oxunanlar">
Ən &#231;ox oxunanlar
<span title="close widget tab Ən &#231;ox oxunanlar" class="ico ico-chevron-up"></span>
<span title="open widget tab Ən &#231;ox oxunanlar" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/elmar-mehkeme/5904941.html" title="Məhkəmə Elmar Vəliyevin tibbi ekspertizadan keçirilməsi barədə qərar qəbul edib ">
<h4 class="media-block__title media-block__title--size-4">
Məhkəmə Elmar Vəliyevin tibbi ekspertizadan ke&#231;irilməsi barədə qərar qəbul edib
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/minsk-qrupunun-h%C9%99ms%C9%99drl%C9%99ri-b%C3%BCt%C3%BCn-h%C9%99rbi-%C9%99sirl%C9%99rin-v%C9%99-ba%C5%9Fqa-saxlan%C4%B1lanlar%C4%B1n-qaytar%C4%B1lmas%C4%B1na-%C3%A7a%C4%9F%C4%B1r%C4%B1r/5908396.html" title="Minsk Qrupunun həmsədrləri bütün hərbi əsirlərin və başqa saxlanılanların qaytarılmasına çağırır">
<h4 class="media-block__title media-block__title--size-4">
Minsk Qrupunun həmsədrləri b&#252;t&#252;n hərbi əsirlərin və başqa saxlanılanların qaytarılmasına &#231;ağırır
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/ab%C5%9F-d%C3%B6vl%C9%99t-departamentinin-s%C3%B6z%C3%A7%C3%BCs%C3%BC-az%C9%99rbaycan-erm%C9%99nistan-s%C9%99rh%C9%99dind%C9%99-ba%C5%9F-ver%C9%99n-g%C9%99rginlikl%C9%99-ba%C4%9Fl%C4%B1-b%C9%99yanat-yay%C4%B1b/5907011.html" title="ABŞ Dövlət Departamentinin sözçüsü Azərbaycan-Ermənistan sərhədində baş verən gərginliklə bağlı bəyanat yayıb">
<h4 class="media-block__title media-block__title--size-4">
ABŞ D&#246;vlət Departamentinin s&#246;z&#231;&#252;s&#252; Azərbaycan-Ermənistan sərhədində baş verən gərginliklə bağlı bəyanat yayıb
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/bulut-elemdar/5914857.html" title="Bulut Ələmdar: İran mediasının qaralamasına rəğmən Türkiyə iranlılar üçün cəlbedici bir ölkədir ">
<h4 class="media-block__title media-block__title--size-4">
Bulut Ələmdar: İran mediasının qaralamasına rəğmən T&#252;rkiyə iranlılar &#252;&#231;&#252;n cəlbedici bir &#246;lkədir
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/az%C9%99rbaycanda-x%C3%BCsusi-karantin-rejimi-avqustun-1-d%C9%99n-uzad%C4%B1l%C4%B1b/5905090.html" title="Azərbaycanda xüsusi karantin rejimi avqustun 1-dək uzadılıb">
<h4 class="media-block__title media-block__title--size-4">
Azərbaycanda x&#252;susi karantin rejimi avqustun 1-dək uzadılıb
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Ən &#231;ox baxılanlar">
Ən &#231;ox baxılanlar
<span title="close widget tab Ən &#231;ox baxılanlar" class="ico ico-chevron-up"></span>
<span title="open widget tab Ən &#231;ox baxılanlar" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/amerika-i%CC%87cmal%C4%B1---28-may-2021/5908477.html" title="Amerika İcmalı - 28 May 2021">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Amerika İcmalı - 28 May 2021
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/d%C3%BCnyaya-bax%C4%B1%C5%9F---26-may-2021/5905548.html" title="Dünyaya Baxış - 26 may 2021">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
D&#252;nyaya Baxış - 26 may 2021
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/d%C3%BCnyaya-bax%C4%B1%C5%9F---28-may-2021/5908535.html" title="Dünyaya Baxış - 28 may 2021">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
D&#252;nyaya Baxış - 28 may 2021
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/d%C3%BCnyaya-bax%C4%B1%C5%9F---31-may-2021/5911262.html" title="Dünyaya Baxış - 31 may 2021">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
D&#252;nyaya Baxış - 31 may 2021
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/d%C3%BCnyaya-bax%C4%B1%C5%9F---2-iyun-2021/5914036.html" title="Dünyaya Baxış - 2 iyun 2021">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
D&#252;nyaya Baxış - 2 iyun 2021
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-21895_21" data-area-id=R3_1>
<h2 class="section-head">
<a href="/z/2479"><span class="ico ico-chevron-forward pull-right flip"></span>Amerika İcmalı </a> </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/FAEE3EDF-AA92-4A57-9FDF-D6BA15226774_w250_r1_s.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Amerika İcmalı - 4 İyun 2021" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/FAEE3EDF-AA92-4A57-9FDF-D6BA15226774_w250_r1_s.jpg" alt="Amerika İcmalı - 4 İyun 2021" title="Amerika İcmalı - 4 İyun 2021" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/06/2/27/270f01f0-488a-48c8-8616-52350101dca5_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/FAEE3EDF-AA92-4A57-9FDF-D6BA15226774_w250_r1_s.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/06/2/27/270f01f0-488a-48c8-8616-52350101dca5,_240p,,_480p,_720p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/06/2/27/270f01f0-488a-48c8-8616-52350101dca5.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/2/27/270f01f0-488a-48c8-8616-52350101dca5_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/2/27/270f01f0-488a-48c8-8616-52350101dca5_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/2/27/270f01f0-488a-48c8-8616-52350101dca5_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/2/27/270f01f0-488a-48c8-8616-52350101dca5_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/2/27/270f01f0-488a-48c8-8616-52350101dca5.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/2/27/270f01f0-488a-48c8-8616-52350101dca5.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/2/27/270f01f0-488a-48c8-8616-52350101dca5_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/2/27/270f01f0-488a-48c8-8616-52350101dca5_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/2/27/270f01f0-488a-48c8-8616-52350101dca5_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/06/2/27/270f01f0-488a-48c8-8616-52350101dca5_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5916934&SiteId=406&r=2012317651&it=0&pd=20210604194100" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Amerika İcmalı - 4 İyun 2021" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Amerika İcmalı - 4 İyun 2021" data-sdkvideo="html5" data-sdkid="5916934" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5916934.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/FAEE3EDF-AA92-4A57-9FDF-D6BA15226774_w250_r1_s.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player-i əldə edin</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/bayden-iyulun-4-d%C9%99k-yetkinlik-ya%C5%9F%C4%B1na-%C3%A7atan-insanlar%C4%B1n-70-faizin%C9%99-vaksin-vurma%C4%9F%C4%B1-h%C9%99d%C9%99fl%C9%99yir/5916934.html" target="_blank" title="Amerika İcmalı - 4 İyun 2021">Amerika İcmalı - 4 İyun 2021</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.amerikaninsesi.org/embed/player/0/5916934.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f5916934.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Facebookda b&#246;l&#252;ş</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f5916934.html&amp;text=Amerika+%c4%b0cmal%c4%b1+-+4+%c4%b0yun+2021"
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Twitterdə b&#246;l&#252;ş</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5916934.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.amerikaninsesi.org/a/bayden-iyulun-4-dək-yetkinlik-yaşına-&#231;atan-insanların-70-faizinə-vaksin-vurmağı-hədəfləyir/5916934.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:30:11
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5916934.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/amerika-i%CC%87cmal%C4%B1---4-i%CC%87yun-2021/5916934.html" >
<h4 class="media-block__title media-block__title--size-2">
Amerika İcmalı - 4 İyun 2021 </h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-35035-1344098">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/az%C9%99rbaycanda-fake-news---saxta-x%C9%99b%C9%99rl%C9%99-nec%C9%99-m%C3%BCbariz%C9%99-apar%C4%B1lmal%C4%B1-/5852614.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Azərbaycanda &#39;fake news&#39; - saxta xəbərlərə qarşı necə m&#252;barizə aparmalı?">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4d08b286-c2c6-48fc-bb8d-afbe9a3cd3c1_tv_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/az%C9%99rbaycanda-fake-news---saxta-x%C9%99b%C9%99rl%C9%99-nec%C9%99-m%C3%BCbariz%C9%99-apar%C4%B1lmal%C4%B1-/5852614.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Azərbaycanda &#39;fake news&#39; - saxta xəbərlərə qarşı necə m&#252;barizə aparmalı?">
Azərbaycanda &#39;fake news&#39; - saxta xəbərlərə qarşı necə m&#252;barizə aparmalı?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Bizi izləyin
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/amerikaninsesi" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAazerbaijani" title="Bizi YouTubeda izləyin" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaazeri" title="Bizi Twitterdə izləyin" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Proqramlar
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2479" title="Amerika İcmalı">Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581" title="Amerikana">Amerikana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458" title="Dunyaya Baxış">Dunyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2455" title="İran Azərbaycanına Pəncərə">İran Azərbaycanına Pəncərə</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457" title="ŞouBiz">ŞouBiz</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Haqqımızda
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3821.html" title="Bizimlə Əlaqə">Bizimlə Əlaqə</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3831.html" title="İstifadə Şərtləri">İstifadə Şərtləri</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7282.html" title="X&#252;susi &#199;ıxış İmkanı">X&#252;susi &#199;ıxış İmkanı</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.amerikaninsesi.org/p/7101.html" title="Bizim haqda">Bizim haqda</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=154" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5917115",
"apiType": "1",
"isEmbedded": "0",
"culture": "az-Latn-AZ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.amerikaninsesi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>