
<!DOCTYPE html>
<html lang="az" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/az-Latn-AZ/VOA-az-Latn-AZ.css?&amp;av=0.1.0.0&amp;cb=156" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "156";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>İranda su qıtlığına qarşı etirazlarda bir nəfər həyatını itirib</title>
<meta name="title" content="İranda su qıtlığına qarşı etirazlarda bir nəfər həyatını itirib" />
<meta name="description" content="İran d&#246;vlət mediası bildirir ki, c&#252;mə g&#252;n&#252; &#246;lkənin cənub-qərbində su qıtlığına etirazlar sırasında bir nəfər həyatını itirib.
D&#246;vlət xəbər agentliyi IRNA Şadganda yerli h&#246;kumətinin baş&#231;ısı Omid Sabripura istinad edərək bildirib ki, “Şadganda bir sıra insan quraqlıq səbəbilə su &#231;atışmazlığına..." />
<meta name="keywords" content="Dünya, İran, iran, etiraz, nümayiş, yürüş, əhvaz, Xuzistan, su çatışmazlığı, bostan, su qıtlığı, həmidiyə, mahşəhr" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="286379721387253" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" /><meta name="yandex-verification" content="b609cbfb95858e80" />
<link href="https://www.amerikaninsesi.org/a/i̇randa-su-qıtlığına-qarşı-etirazlarda-bir-nəfər-həyatını-itirib/5969446.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Amerikanın Səsi" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5969446.ltr" />
<meta content="İranda su qıtlığına qarşı etirazlarda bir nəfər həyatını itirib" property="og:title" />
<meta content="İran dövlət mediası bildirir ki, cümə günü ölkənin cənub-qərbində su qıtlığına etirazlar sırasında bir nəfər həyatını itirib.
Dövlət xəbər agentliyi IRNA Şadganda yerli hökumətinin başçısı Omid Sabripura istinad edərək bildirib ki, “Şadganda bir sıra insan quraqlıq səbəbilə su çatışmazlığına..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.amerikaninsesi.org/a/i̇randa-su-qıtlığına-qarşı-etirazlarda-bir-nəfər-həyatını-itirib/5969446.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voa.azerbaijani" property="article:publisher" />
<meta content="https://gdb.voanews.com/8e9beb83-b2e4-417c-91cc-8d644ecdb416_w1200_r1.png" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227201870741869" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voaazeri" name="twitter:site" />
<meta content="https://gdb.voanews.com/8e9beb83-b2e4-417c-91cc-8d644ecdb416_w1200_r1.png" name="twitter:image" />
<link rel="amphtml" href="https://www.amerikaninsesi.org/amp/i̇randa-su-qıtlığına-qarşı-etirazlarda-bir-nəfər-həyatını-itirib/5969446.html" />
<script type="application/ld+json">{"articleSection":"D\u0026#252;nya","headline":"İranda su qıtlığına qarşı etirazlarda bir nəfər həyatını itirib","inLanguage":"az-Latn-AZ","keywords":"Dünya, İran, iran, etiraz, nümayiş, yürüş, əhvaz, Xuzistan, su çatışmazlığı, bostan, su qıtlığı, həmidiyə, mahşəhr","author":{"@type":"Person","name":"VOA"},"datePublished":"2021-07-17","dateModified":"2021-07-17 16:00:38Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.amerikaninsesi.org/Content/responsive/VOA/az-Latn-AZ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.amerikaninsesi.org","sameAs":["https://facebook.com/voa.azerbaijani","https://www.instagram.com/amerikaninsesi","https://www.youtube.com/user/VOAazerbaijani","https://twitter.com/voaazeri"],"name":"İranda su qıtlığına qarşı etirazlarda bir nəfər həyatını itirib","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.amerikaninsesi.org/a/i̇randa-su-qıtlığına-qarşı-etirazlarda-bir-nəfər-həyatını-itirib/5969446.html","url":"https://www.amerikaninsesi.org/a/i̇randa-su-qıtlığına-qarşı-etirazlarda-bir-nəfər-həyatını-itirib/5969446.html","description":"İran dövlət mediası bildirir ki, cümə günü ölkənin cənub-qərbində su qıtlığına etirazlar sırasında bir nəfər həyatını itirib.\r\n Dövlət xəbər agentliyi IRNA Şadganda yerli hökumətinin başçısı Omid Sabripura istinad edərək bildirib ki, “Şadganda bir sıra insan quraqlıq səbəbilə su çatışmazlığına...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/8e9beb83-b2e4-417c-91cc-8d644ecdb416_w1080_h608.png"},"name":"İranda su qıtlığına qarşı etirazlarda bir nəfər həyatını itirib"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=156"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=156"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Azerbaijani",language_service:"VOA Azerbaijani",short_language_service:"AZ",property_id:"452",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"İranda su qıtlığına qarşı etirazlarda bir nəfər həyatını itirib",page_type:"article",page_name:"İranda su qıtlığına qarşı etirazlarda bir nəfər həyatını itirib",short_headline:"İranda su qıtlığına qarşı etirazlarda bir nəfər həyatını itirib",long_headline:"İranda su qıtlığına qarşı etirazlarda bir nəfər həyatını itirib",headline:"İranda su qıtlığına qarşı etirazlarda bir nəfər həyatını itirib",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.amerikaninsesi.org/a/i%cc%87randa-su-q%c4%b1tl%c4%b1%c4%9f%c4%b1na-qar%c5%9f%c4%b1-etirazlarda-bir-n%c9%99f%c9%99r-h%c9%99yat%c4%b1n%c4%b1-itirib/5969446.html",domain:"www.amerikaninsesi.org",pub_year:"2021",pub_month:"07",pub_day:"17",pub_hour:"15",pub_minute:"53",pub_weekday:"Saturday",dateline:"",byline:"",categories:"world,iran",tags:"iran;etiraz;n\u0026#252;mayiş;y\u0026#252;r\u0026#252;ş;əhvaz;xuzistan;su \u0026#231;atışmazlığı;bostan;su qıtlığı;həmidiyə;mahşəhr",slug:"i̇randa-su-qıtlığına-qarşı-etirazlarda-bir-nəfər-həyatını-itirib",section:"d\u0026#252;nya",english_section:"world",article_uid:"5969446"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaazerbaij-bbgprod-bbgentityvoa-bbgunitvoaazerbaijani/1/G.4--NS/1496154289?pageName=voa%3aaz%3ar%3aarticle%3a%c4%b0randa%20su%20q%c4%b1tl%c4%b1%c4%9f%c4%b1na%20qar%c5%9f%c4%b1%20etirazlarda%20bir%20n%c9%99f%c9%99r%20h%c9%99yat%c4%b1n%c4%b1%20itirib&amp;c6=%c4%b0randa%20su%20q%c4%b1tl%c4%b1%c4%9f%c4%b1na%20qar%c5%9f%c4%b1%20etirazlarda%20bir%20n%c9%99f%c9%99r%20h%c9%99yat%c4%b1n%c4%b1%20itirib&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.amerikaninsesi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%c4%b0randa%20su%20q%c4%b1tl%c4%b1%c4%9f%c4%b1na%20qar%c5%9f%c4%b1%20etirazlarda%20bir%20n%c9%99f%c9%99r%20h%c9%99yat%c4%b1n%c4%b1%20itirib&amp;v7=D=c7&amp;c16=voa%20azerbaijani&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=azerbaijani&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5969446&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sonrakı">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sonrakı</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Qapat">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Qapat</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Əvvəlki">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Əvvəlki</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sonrakı">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sonrakı</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Ləğv">
<span class="btn__text ">Ləğv</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Dillər</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="LEARNING ENGLISH">LEARNING ENGLISH</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/amerikaninsesi" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAazerbaijani" title="Bizi YouTubeda izləyin" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaazeri" title="Bizi Twitterdə izləyin" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Axtar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Axtar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Axtar</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/" title="ANA SƏHİFƏ">ANA SƏHİFƏ</a>
</li>
<li class=" collapsible item">
<span class="handler">
Proqramlar
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2479" title="Amerika İcmalı">Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458" title="D&#252;nyaya Baxış">D&#252;nyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581" title="Amerikana">Amerikana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457" title="Şoubiz">Şoubiz</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2468" title="VOA 60">VOA 60</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/2044" title="ABŞ">ABŞ</a>
</li>
<li class=" item">
<a class="handler" href="/z/2011" title="Azərbaycan">Azərbaycan</a>
</li>
<li class=" item">
<a class="handler" href="/z/2020" title="İran Azərbaycanı">İran Azərbaycanı</a>
</li>
<li class=" item">
<a class="handler" href="/z/2014" title="D&#252;nya">D&#252;nya</a>
</li>
<li class=" item">
<a class="handler" href="/z/2047" title="Videolar">Videolar</a>
</li>
<li class=" collapsible item">
<span class="handler">
Bloqlar
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/azerbaijani/washington-pulse/" title="Vaşinqtonun Nəbzi">Vaşinqtonun Nəbzi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/azerbaijani/qadin-dunyasi/" title="Qadın D&#252;nyası">Qadın D&#252;nyası</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/3821.html" title="Bizimlə əlaqə">Bizimlə əlaqə</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6204" title="Baş Məqalə">Baş Məqalə</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login/Qeydiyyat</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="LEARNING ENGLISH" class="handler">
LEARNING ENGLISH </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Axtar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Axtar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Axtar</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Əvvəlki">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Əvvəlki</span>
</a>
<a role="button" href="#" title="Sonrakı">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sonrakı</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">SON DƏQİQƏ</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Digər xəbərlər">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Əvvəlki">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Əvvəlki</span>
</a>
<a role="button" href="#" title="Sonrakı">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sonrakı</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Digər xəbərlər">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.amerikaninsesi.org/live/audio/42">
<span class="ico ico-audio"></span>
Azerbaijani
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5969446&amp;SiteId=406&amp;r=613229686&amp;it=0&amp;pd=20210717155338" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5969446" data-lt-siteId="406" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5969446&amp;SiteId=406&amp;r=613229686&amp;it=0&amp;pd=20210717155338" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5969446" data-lt-siteId="406" />
</noscript>
<div class="category">
<a class="" href="/z/2014">D&#252;nya</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
İranda su qıtlığına qarşı etirazlarda bir nəfər həyatını itirib
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-07-17T19:53:38+04:00">
İyul 17, 2021
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/8e9beb83-b2e4-417c-91cc-8d644ecdb416_w250_r1_s.png" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Paylaş</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fi%25cc%2587randa-su-q%25c4%25b1tl%25c4%25b1%25c4%259f%25c4%25b1na-qar%25c5%259f%25c4%25b1-etirazlarda-bir-n%25c9%2599f%25c9%2599r-h%25c9%2599yat%25c4%25b1n%25c4%25b1-itirib%2f5969446.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fi%25cc%2587randa-su-q%25c4%25b1tl%25c4%25b1%25c4%259f%25c4%25b1na-qar%25c5%259f%25c4%25b1-etirazlarda-bir-n%25c9%2599f%25c9%2599r-h%25c9%2599yat%25c4%25b1n%25c4%25b1-itirib%2f5969446.html&amp;text=%c4%b0randa+su+q%c4%b1tl%c4%b1%c4%9f%c4%b1na+qar%c5%9f%c4%b1+etirazlarda+bir+n%c9%99f%c9%99r+h%c9%99yat%c4%b1n%c4%b1+itirib"
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.amerikaninsesi.org/a/i%cc%87randa-su-q%c4%b1tl%c4%b1%c4%9f%c4%b1na-qar%c5%9f%c4%b1-etirazlarda-bir-n%c9%99f%c9%99r-h%c9%99yat%c4%b1n%c4%b1-itirib/5969446.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fi%25cc%2587randa-su-q%25c4%25b1tl%25c4%25b1%25c4%259f%25c4%25b1na-qar%25c5%259f%25c4%25b1-etirazlarda-bir-n%25c9%2599f%25c9%2599r-h%25c9%2599yat%25c4%25b1n%25c4%25b1-itirib%2f5969446.html&amp;subject=İranda su qıtlığına qarşı etirazlarda bir nəfər həyatını itirib"
title="Dosta g&#246;ndər"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.amerikaninsesi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
İranda su qıtlığına qarşı etirazlarda bir nəfər həyatını itirib
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fi%25cc%2587randa-su-q%25c4%25b1tl%25c4%25b1%25c4%259f%25c4%25b1na-qar%25c5%259f%25c4%25b1-etirazlarda-bir-n%25c9%2599f%25c9%2599r-h%25c9%2599yat%25c4%25b1n%25c4%25b1-itirib%2f5969446.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fi%25cc%2587randa-su-q%25c4%25b1tl%25c4%25b1%25c4%259f%25c4%25b1na-qar%25c5%259f%25c4%25b1-etirazlarda-bir-n%25c9%2599f%25c9%2599r-h%25c9%2599yat%25c4%25b1n%25c4%25b1-itirib%2f5969446.html&amp;text=%c4%b0randa+su+q%c4%b1tl%c4%b1%c4%9f%c4%b1na+qar%c5%9f%c4%b1+etirazlarda+bir+n%c9%99f%c9%99r+h%c9%99yat%c4%b1n%c4%b1+itirib"
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.amerikaninsesi.org/a/i%cc%87randa-su-q%c4%b1tl%c4%b1%c4%9f%c4%b1na-qar%c5%9f%c4%b1-etirazlarda-bir-n%c9%99f%c9%99r-h%c9%99yat%c4%b1n%c4%b1-itirib/5969446.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fi%25cc%2587randa-su-q%25c4%25b1tl%25c4%25b1%25c4%259f%25c4%25b1na-qar%25c5%259f%25c4%25b1-etirazlarda-bir-n%25c9%2599f%25c9%2599r-h%25c9%2599yat%25c4%25b1n%25c4%25b1-itirib%2f5969446.html&amp;subject=İranda su qıtlığına qarşı etirazlarda bir nəfər həyatını itirib"
title="Dosta g&#246;ndər"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Şərhlərə bax</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>İran dövlət mediası bildirir ki, cümə günü ölkənin cənub-qərbində su qıtlığına etirazlar sırasında bir nəfər həyatını itirib.</p>
<p>Dövlət xəbər agentliyi IRNA Şadganda yerli hökumətinin başçısı Omid Sabripura istinad edərək bildirib ki, “Şadganda bir sıra insan quraqlıq səbəbilə su çatışmazlığına etiraz etmək üçün bir araya gəlmişdi və həmin zaman fürsətçilər və iğtişaşçılar nümayişçilərdən birini güllələyərək öldürdü.”</p>
<p>Sabripur xəbər agentliyinə bildirib ki, bir nəfər havaya atəş açıb və düşən güllə yolda dayanan birinə tuş gələrək, onu öldürüb.</p>
<p>İranın cənub-qərbində su çatışmazlığı səbəbilə hökumət əleyhinə iki gün davam edən etirazlar, ekspertlərin fikrincə, İranın islamçı rəhbərləri tərəfindən təbii resursların uzun zaman yanlış idarəolunmasına diqqət çəkib.</p>
<p>Sosial mediada və Amerikanın Səsinin fars şöbəsi ilə paylaşılan videolarda iranlıların cümə axşamı və cümə günü İranın Xuzistan vilayətində yürüş edərək ərəb dilində şüarlar səsləndirdikləri görünür. Xuzistan vilayəti etnik ərəb azlıqlarının yaşadığı yerdir və onlar uzun zamandır İranı idarəedən farsların çoxluq təşkil edən ruhanilərini diskriminasiya və laqeydlikdə ittiham ediblər.</p>
<p>Amerikanın Səsi müstəqil bir şəkildə videoların həqiqiliyini təsdiq edə bilməyib, çünki İran daxilində fəaliyyət göstərməyi qadağandır.</p>
<p>Videolarda etirazçıların “Mən susamışam” və “su mənim haqqımdır” kimi şüarlar səsləndirdikləri eşidilir. Cümə axşamı paylaşılan bir videoda yürüş edənlərin onların qarşısını almağa çalışan iğtişaş polisinə müqavimət göstərdikləri görünür. Cümə axşamı paylaşılan bir digər videoda isə videonu çəkən şəxs həmin yerin Xürrəmşəhr şəhəri olduğunu qeyd edib, arxada isə güllə səsləri eşidilir.</p>
<p>İranda yaşayan fəallar Amerikanın Səsinin fars xidmətinə bildirib ki, cümə axşamı həmçinin Xuzistan vilayətinin paytaxtı Əhvazda və Bostan, Həmidiyə, Mahşəhr və Süsəngird şəhərlərində də nümayişlər keçirilib.</p>
<p>Bunlar İranda son aylarda baş verən ən böyük küçə etirazlarıdır. Yaralanan və ya həbs olunanlar barədə hələ ki, məlumat yoxdur.</p>
<p>İranın dövlət tərəfindən təsdiqlənən Fars xəbər agentliyi Əhvəz və Xuzistanın digər hissələrində insanların içməli və kənd təsərrüfatı üçün su çatışmazlığına və suluq ərazilərin və çayların həmin su mənbələrini qonşu regionardakı sənaye ərazilərinə yönəltməsi səbəbilə qurumasına etiraz etmək məqsədilə yürüş keçirdiklərini etiraf edib.</p>
<p>Lakin Fars xəbər agentliyi cümə axşamı keçirilən etirazların miqyasını kiçildib və “bir neçə gənc”in “bir neçə dəqiqə boyunca” təkər yandırdıqlarını, küçələri blok etdiklərini və nəqliyyata mane olduqlarını, polisin isə heç bir toqquşma olnadan daha sonra küçələri təmizlədiyini bildirib. Fars cümədən şənbəyə keçən gecəyə qədər davam edən ikinci etirazlardan bəhs etməyib. </p>
</div>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-5969446" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-5969446" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-5969446" id="item-n-5969446" value="item-n-5969446" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5969446p0s1sa1.html?wjs=1" href="/comments/a5969446p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-5969446" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-5969446" id="item-o-5969446" value="item-o-5969446" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5969446p0s0sa1.html?wjs=1" href="/comments/a5969446p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-5969446" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Şərhlərə bax
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="cross-links">
<p class="text cross-link-login">
Hesabın artıq var?
<a href="/login.html" title="Daxil olun">Daxil olun</a>
</p>
<p class="text cross-link-login-register">
Qeydiyyatdan ke&#231;məmisiniz?
<a href="/signup.html" title="Yazılın">Yazılın</a>
</p>
</div>
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ad</label><input class="form__input m-t-sm" data-val="true" data-val-length="Name have to be maximally 25 characters long." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Adınızı yazın..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Şərhiniz... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Şərh blankı boş qalmamalıdır yaxud 4000-dən çox hərfə malik ola bilməz." data-val-length-max="4000" data-val-length-min="0" data-val-required="Şərh blankı boş qalmamalıdır yaxud 4000-dən çox hərfə malik ola bilməz." id="Text" name="Text" placeholder="Şərh yazın..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="5969446"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Şərhi G&#246;ndər" value="Şərhi G&#246;ndər" >Şərhi G&#246;ndər</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a5969446p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a5969446p0s0sa0.html" title="Daha &#231;ox şərh y&#252;klə">
<span class="btn__text ">
Daha &#231;ox şərh y&#252;klə
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-21893_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/2458"><span class="ico ico-chevron-forward pull-right flip"></span>D&#252;nyaya Baxış</a> </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/e3c93631-49d4-466b-bbc6-91ef799d5c4e_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="D&#252;nyaya Baxış - 16 iyul 2021" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/e3c93631-49d4-466b-bbc6-91ef799d5c4e_tv_w250_r1.jpg" alt="D&#252;nyaya Baxış - 16 iyul 2021" title="D&#252;nyaya Baxış - 16 iyul 2021" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/07/e/e3/e3c93631-49d4-466b-bbc6-91ef799d5c4e_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/e3c93631-49d4-466b-bbc6-91ef799d5c4e_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/07/e/e3/e3c93631-49d4-466b-bbc6-91ef799d5c4e,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/07/e/e3/e3c93631-49d4-466b-bbc6-91ef799d5c4e.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/e/e3/e3c93631-49d4-466b-bbc6-91ef799d5c4e_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/e/e3/e3c93631-49d4-466b-bbc6-91ef799d5c4e_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/e/e3/e3c93631-49d4-466b-bbc6-91ef799d5c4e_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/e/e3/e3c93631-49d4-466b-bbc6-91ef799d5c4e_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/e/e3/e3c93631-49d4-466b-bbc6-91ef799d5c4e.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/e/e3/e3c93631-49d4-466b-bbc6-91ef799d5c4e.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/e/e3/e3c93631-49d4-466b-bbc6-91ef799d5c4e_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/e/e3/e3c93631-49d4-466b-bbc6-91ef799d5c4e_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/e/e3/e3c93631-49d4-466b-bbc6-91ef799d5c4e_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/e/e3/e3c93631-49d4-466b-bbc6-91ef799d5c4e_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/e/e3/e3c93631-49d4-466b-bbc6-91ef799d5c4e_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/e/e3/e3c93631-49d4-466b-bbc6-91ef799d5c4e_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5968703&SiteId=406&r=194073649&it=0&pd=20210716193200" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Dünyaya Baxış - 16 iyul 2021" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Dünyaya Baxış - 16 iyul 2021" data-sdkvideo="html5" data-sdkid="5968703" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5968703.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/e3c93631-49d4-466b-bbc6-91ef799d5c4e_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player-i əldə edin</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/i%CC%87randa-su-q%C4%B1tl%C4%B1%C4%9F%C4%B1na-qar%C5%9F%C4%B1-etirazlarda-bir-n%C9%99f%C9%99r-h%C9%99yat%C4%B1n%C4%B1-itirib/5968703.html" target="_blank" title="D&#252;nyaya Baxış - 16 iyul 2021">D&#252;nyaya Baxış - 16 iyul 2021</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.amerikaninsesi.org/embed/player/0/5968703.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f5968703.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Facebookda b&#246;l&#252;ş</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f5968703.html&amp;text=D%c3%bcnyaya+Bax%c4%b1%c5%9f+-+16+iyul+2021"
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Twitterdə b&#246;l&#252;ş</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5968703.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.amerikaninsesi.org/a/i̇randa-su-qıtlığına-qarşı-etirazlarda-bir-nəfər-həyatını-itirib/5968703.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:13:01
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5968703.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/d%C3%BCnyaya-bax%C4%B1%C5%9F---16-iyul-2021/5968703.html" >
<h4 class="media-block__title media-block__title--size-2">
D&#252;nyaya Baxış - 16 iyul 2021 </h4>
</a>
</div>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-21894_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Ən &#231;ox oxunanlar">
Ən &#231;ox oxunanlar
<span title="close widget tab Ən &#231;ox oxunanlar" class="ico ico-chevron-up"></span>
<span title="open widget tab Ən &#231;ox oxunanlar" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/bayden-ab%C5%9F-%C4%B1n-%C9%99fqan%C4%B1standak%C4%B1-missiyas%C4%B1-avqustun-31-d%C9%99-ba%C5%9Fa-%C3%A7atacaq/5958611.html" title="Bayden: ABŞ-ın Əfqanıstandakı missiyası avqustun 31-də başa çatacaq">
<h4 class="media-block__title media-block__title--size-4">
Bayden: ABŞ-ın Əfqanıstandakı missiyası avqustun 31-də başa &#231;atacaq
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/az%C9%99rbaycanl%C4%B1-kosmonavt-ab%C5%9F-da-marsa-%C5%9F%C9%99rti-8-ayl%C4%B1q-u%C3%A7u%C5%9F-ekipaj%C4%B1n%C4%B1n-6-%C3%BCzv%C3%BCnd%C9%99n-biri-se%C3%A7ilib/5960000.html" title="Azərbaycanlı kosmonavt ABŞ-da Marsa şərti uçuş ekipajının 6 üzvündən biri olub">
<h4 class="media-block__title media-block__title--size-4">
Azərbaycanlı kosmonavt ABŞ-da Marsa şərti u&#231;uş ekipajının 6 &#252;zv&#252;ndən biri olub
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/ba%C5%9F-prokurorluq-ab%C5%9F-kanada-v%C9%99-avropa-%C3%B6lk%C9%99l%C9%99rin%C9%99-qanunsuz-miqrasiya-t%C9%99%C5%9Fkil-ed%C9%99n-8-n%C9%99f%C9%99rin-h%C9%99bs-edildiyini-bildirir-/5962313.html" title="Baş Prokurorluq ABŞ, Kanada və Avropa ölkələrinə qanunsuz miqrasiya təşkil edən 8 nəfərin həbs edildiyini bildirir ">
<h4 class="media-block__title media-block__title--size-4">
Baş Prokurorluq ABŞ, Kanada və Avropa &#246;lkələrinə qanunsuz miqrasiya təşkil edən 8 nəfərin həbs edildiyini bildirir
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/m%C3%BCs%C9%99lman-birliyi-h%C9%99r%C9%99kat%C4%B1n%C4%B1n-%C3%BCzv%C3%BC-saxlan%C4%B1l%C4%B1b-/5959473.html" title="Müsəlman Birliyi Hərəkatının üzvünə qarşı narkotik ittihamı irəli sürülüb ">
<h4 class="media-block__title media-block__title--size-4">
M&#252;səlman Birliyi Hərəkatının &#252;zv&#252;nə qarşı narkotik ittihamı irəli s&#252;r&#252;l&#252;b&#160;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/ali-mehkeme/5965480.html" title="“İribuynuzlu məmur” sözünə görə həbs olundular ">
<h4 class="media-block__title media-block__title--size-4">
“İribuynuzlu məmur” sözünə görə həbs olundular
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Ən &#231;ox baxılanlar">
Ən &#231;ox baxılanlar
<span title="close widget tab Ən &#231;ox baxılanlar" class="ico ico-chevron-up"></span>
<span title="open widget tab Ən &#231;ox baxılanlar" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/amerika-i%CC%87cmal%C4%B1---9-i%CC%87yul-2021/5960033.html" title="Amerika İcmalı - 9 İyul 2021">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Amerika İcmalı - 9 İyul 2021
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/d%C3%BCnyaya-bax%C4%B1%C5%9F---9-iyul-2021/5960111.html" title="Dünyaya Baxış - 9 iyul 2021">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
D&#252;nyaya Baxış - 9 iyul 2021
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/rauf-m%C9%99mm%C9%99dov-neft-qiytm%C9%99tl%C9%99rinin-k%C9%99skin-d%C9%99yi%C5%9Fm%C9%99si-iqtisadiyyat%C4%B1-neftd%C9%99n-as%C4%B1l%C4%B1-%C3%B6lk%C9%99l%C9%99r-%C3%BC%C3%A7%C3%BCn-riksl%C9%99r-yarad%C4%B1r/5959965.html" title="Rauf Məmmədov: Neft qiytmətlərinin kəskin dəyişməsi iqtisadiyyatı neftdən asılı ölkələr üçün rikslər yaradır">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Rauf Məmmədov: Neft qiytmətlərinin kəskin dəyişməsi iqtisadiyyatı neftdən asılı &#246;lkələr &#252;&#231;&#252;n rikslər yaradır
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/d%C3%BCnyaya-bax%C4%B1%C5%9F---8-iyul-2021/5958567.html" title="Dünyaya Baxış - 8 iyul 2021">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
D&#252;nyaya Baxış - 8 iyul 2021
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/d%C3%BCnyaya-bax%C4%B1%C5%9F---7-iyul-2021/5957211.html" title="Dünyaya Baxış - 7 iyul 2021">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
D&#252;nyaya Baxış - 7 iyul 2021
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-21895_21" data-area-id=R3_1>
<h2 class="section-head">
<a href="/z/2479"><span class="ico ico-chevron-forward pull-right flip"></span>Amerika İcmalı </a> </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/5B18C861-0DA7-45A7-B117-DC30175622B0_w250_r1_s.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Amerika İcmalı - 15 İyul 2021" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/5B18C861-0DA7-45A7-B117-DC30175622B0_w250_r1_s.jpg" alt="Amerika İcmalı - 15 İyul 2021" title="Amerika İcmalı - 15 İyul 2021" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/07/7/7c/7c1af022-6adb-4981-a89b-8a3b455250c5_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/5B18C861-0DA7-45A7-B117-DC30175622B0_w250_r1_s.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/07/7/7c/7c1af022-6adb-4981-a89b-8a3b455250c5,_240p,,_480p,_720p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/07/7/7c/7c1af022-6adb-4981-a89b-8a3b455250c5.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/7/7c/7c1af022-6adb-4981-a89b-8a3b455250c5_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/7/7c/7c1af022-6adb-4981-a89b-8a3b455250c5_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/7/7c/7c1af022-6adb-4981-a89b-8a3b455250c5_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/7/7c/7c1af022-6adb-4981-a89b-8a3b455250c5_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/7/7c/7c1af022-6adb-4981-a89b-8a3b455250c5.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/7/7c/7c1af022-6adb-4981-a89b-8a3b455250c5.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/7/7c/7c1af022-6adb-4981-a89b-8a3b455250c5_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/7/7c/7c1af022-6adb-4981-a89b-8a3b455250c5_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/7/7c/7c1af022-6adb-4981-a89b-8a3b455250c5_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/07/7/7c/7c1af022-6adb-4981-a89b-8a3b455250c5_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5968669&SiteId=406&r=613229686&it=0&pd=20210716195900" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Amerika İcmalı - 15 İyul 2021" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Amerika İcmalı - 15 İyul 2021" data-sdkvideo="html5" data-sdkid="5968669" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5968669.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/5B18C861-0DA7-45A7-B117-DC30175622B0_w250_r1_s.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player-i əldə edin</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/i%CC%87randa-su-q%C4%B1tl%C4%B1%C4%9F%C4%B1na-qar%C5%9F%C4%B1-etirazlarda-bir-n%C9%99f%C9%99r-h%C9%99yat%C4%B1n%C4%B1-itirib/5968669.html" target="_blank" title="Amerika İcmalı - 15 İyul 2021">Amerika İcmalı - 15 İyul 2021</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.amerikaninsesi.org/embed/player/0/5968669.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f5968669.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Facebookda b&#246;l&#252;ş</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f5968669.html&amp;text=Amerika+%c4%b0cmal%c4%b1+-+15+%c4%b0yul+2021"
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Twitterdə b&#246;l&#252;ş</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5968669.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.amerikaninsesi.org/a/i̇randa-su-qıtlığına-qarşı-etirazlarda-bir-nəfər-həyatını-itirib/5968669.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:30:18
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5968669.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/amerika-i%CC%87cmal%C4%B1---15-i%CC%87yul-2021/5968669.html" >
<h4 class="media-block__title media-block__title--size-2">
Amerika İcmalı - 15 İyul 2021 </h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-35035-1344098">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/az%C9%99rbaycanda-fake-news---saxta-x%C9%99b%C9%99rl%C9%99-nec%C9%99-m%C3%BCbariz%C9%99-apar%C4%B1lmal%C4%B1-/5852614.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Azərbaycanda &#39;fake news&#39; - saxta xəbərlərə qarşı necə m&#252;barizə aparmalı?">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4d08b286-c2c6-48fc-bb8d-afbe9a3cd3c1_tv_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/az%C9%99rbaycanda-fake-news---saxta-x%C9%99b%C9%99rl%C9%99-nec%C9%99-m%C3%BCbariz%C9%99-apar%C4%B1lmal%C4%B1-/5852614.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Azərbaycanda &#39;fake news&#39; - saxta xəbərlərə qarşı necə m&#252;barizə aparmalı?">
Azərbaycanda &#39;fake news&#39; - saxta xəbərlərə qarşı necə m&#252;barizə aparmalı?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Bizi izləyin
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/amerikaninsesi" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAazerbaijani" title="Bizi YouTubeda izləyin" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaazeri" title="Bizi Twitterdə izləyin" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Proqramlar
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2479" title="Amerika İcmalı">Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581" title="Amerikana">Amerikana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458" title="Dunyaya Baxış">Dunyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2455" title="İran Azərbaycanına Pəncərə">İran Azərbaycanına Pəncərə</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457" title="ŞouBiz">ŞouBiz</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Haqqımızda
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3821.html" title="Bizimlə Əlaqə">Bizimlə Əlaqə</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3831.html" title="İstifadə Şərtləri">İstifadə Şərtləri</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7282.html" title="X&#252;susi &#199;ıxış İmkanı">X&#252;susi &#199;ıxış İmkanı</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.amerikaninsesi.org/p/7101.html" title="Bizim haqda">Bizim haqda</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=156" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5969446",
"apiType": "1",
"isEmbedded": "0",
"culture": "az-Latn-AZ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.amerikaninsesi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>