
<!DOCTYPE html>
<html lang="az" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/az-Latn-AZ/VOA-az-Latn-AZ.css?&amp;av=0.1.0.0&amp;cb=152" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "152";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Mark Behrendt: Birləşmiş Ştatlar d&#252;nya boyu demokratiyanın təbliğində lider olmalıdır. </title>
<meta name="title" content="Mark Behrendt: Birləşmiş Ştatlar d&#252;nya boyu demokratiyanın təbliğində lider olmalıdır. " />
<meta name="description" content="Freedom House təşkilatının&#160;Avropa və Avrasiya proqramlarının direktoru Mark Behrendt Amerikanın Səsinə m&#252;sahibədə demokratiya və insan haqlarının təbliği sahəsində&#160;yeni Bayden administrasiyasından g&#246;zləntilərdən danışıb. Behrendt həm&#231;inin Bayden administrasiyasının Azərbaycanla bağlı siyasəti..." />
<meta name="keywords" content="Azərbaycan, ABŞ, insan haqları, demokratiya, azadlıq, Co Bayden, bayden, Freedom House, bayden administrasiyası, təbliğ" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="286379721387253" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" /><meta name="yandex-verification" content="b609cbfb95858e80" />
<link href="https://www.amerikaninsesi.org/a/mark-behrendt-birləşmiş-ştatlar-d&#252;nya-boyu-demokratiyanın-təbliğində-lider-olmalıdır-/5774347.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Amerikanın Səsi" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5774347.ltr" />
<meta content="Mark Behrendt: Birləşmiş Ştatlar dünya boyu demokratiyanın təbliğində lider olmalıdır. " property="og:title" />
<meta content="Freedom House təşkilatının Avropa və Avrasiya proqramlarının direktoru Mark Behrendt Amerikanın Səsinə müsahibədə demokratiya və insan haqlarının təbliği sahəsində yeni Bayden administrasiyasından gözləntilərdən danışıb. Behrendt həmçinin Bayden administrasiyasının Azərbaycanla bağlı siyasəti..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.amerikaninsesi.org/a/mark-behrendt-birləşmiş-ştatlar-dünya-boyu-demokratiyanın-təbliğində-lider-olmalıdır-/5774347.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voa.azerbaijani" property="article:publisher" />
<meta content="https://gdb.voanews.com/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_tv_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227201870741869" property="fb:app_id" />
<meta content="Əzizə Göyüşzadə" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voaazeri" name="twitter:site" />
<meta content="https://gdb.voanews.com/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_tv_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.amerikaninsesi.org/amp/mark-behrendt-birləşmiş-ştatlar-d&#252;nya-boyu-demokratiyanın-təbliğində-lider-olmalıdır-/5774347.html" />
<script type="application/ld+json">{"articleSection":"ABŞ","headline":"Mark Behrendt: Birləşmiş Ştatlar dünya boyu demokratiyanın təbliğində lider olmalıdır. ","inLanguage":"az-Latn-AZ","keywords":"Azərbaycan, ABŞ, insan haqları, demokratiya, azadlıq, Co Bayden, bayden, Freedom House, bayden administrasiyası, təbliğ","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Əzizə Göyüşzadə"},"datePublished":"2021-02-11","dateModified":"2021-02-11 14:43:32Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.amerikaninsesi.org/Content/responsive/VOA/az-Latn-AZ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.amerikaninsesi.org","sameAs":["https://facebook.com/voa.azerbaijani","https://www.instagram.com/amerikaninsesi","https://www.youtube.com/user/VOAazerbaijani","https://twitter.com/voaazeri"],"name":"Mark Behrendt: Birləşmiş Ştatlar dünya boyu demokratiyanın təbliğində lider olmalıdır. ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.amerikaninsesi.org/a/mark-behrendt-birləşmiş-ştatlar-dünya-boyu-demokratiyanın-təbliğində-lider-olmalıdır-/5774347.html","url":"https://www.amerikaninsesi.org/a/mark-behrendt-birləşmiş-ştatlar-dünya-boyu-demokratiyanın-təbliğində-lider-olmalıdır-/5774347.html","description":"Freedom House təşkilatının Avropa və Avrasiya proqramlarının direktoru Mark Behrendt Amerikanın Səsinə müsahibədə demokratiya və insan haqlarının təbliği sahəsində yeni Bayden administrasiyasından gözləntilərdən danışıb. Behrendt həmçinin Bayden administrasiyasının Azərbaycanla bağlı siyasəti...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_tv_w1080_h608.jpg"},"name":"Mark Behrendt: Birləşmiş Ştatlar dünya boyu demokratiyanın təbliğində lider olmalıdır. "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=152"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=152"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Azerbaijani",language_service:"VOA Azerbaijani",short_language_service:"AZ",property_id:"452",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Mark Behrendt: Birləşmiş Ştatlar d\u0026#252;nya boyu demokratiyanın təbliğində lider olmalıdır. ",page_type:"article",page_name:"Mark Behrendt: Birləşmiş Ştatlar d\u0026#252;nya boyu demokratiyanın təbliğində lider olmalıdır. ",short_headline:"Mark Behrendt: Birləşmiş Ştatlar d\u0026#252;nya boyu demokratiyanın təbli...",long_headline:"Mark Behrendt: Birləşmiş Ştatlar d\u0026#252;nya boyu demokratiyanın təbliğində lider olmalıdır. ",headline:"Mark Behrendt: Birləşmiş Ştatlar d\u0026#252;nya boyu demokratiyanın təbliğində lider olmalıdır. ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.amerikaninsesi.org/a/mark-behrendt-birl%c9%99%c5%9fmi%c5%9f-%c5%9ftatlar-d%c3%bcnya-boyu-demokratiyan%c4%b1n-t%c9%99bli%c4%9find%c9%99-lider-olmal%c4%b1d%c4%b1r-/5774347.html",domain:"www.amerikaninsesi.org",pub_year:"2021",pub_month:"02",pub_day:"11",pub_hour:"14",pub_minute:"31",pub_weekday:"Thursday",dateline:"",byline:"G\u0026#246;y\u0026#252;şzadə, Əzizə",categories:"azerbaijan,usa",tags:"insan haqları;demokratiya;azadlıq;co bayden;bayden;freedom house;bayden administrasiyası;təbliğ",slug:"mark-behrendt-birləşmiş-ştatlar-d\u0026#252;nya-boyu-demokratiyanın-təbliğində-lider-olmalıdır-",section:"abş",english_section:"usa",article_uid:"5774347"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaazerbaij-bbgprod-bbgentityvoa-bbgunitvoaazerbaijani/1/G.4--NS/1787674900?pageName=voa%3aaz%3ar%3aarticle%3amark%20behrendt%3a%20birl%c9%99%c5%9fmi%c5%9f%20%c5%9etatlar%20d%c3%bcnya%20boyu%20demokratiyan%c4%b1n%20t%c9%99bli%c4%9find%c9%99%20lider%20olmal%c4%b1d%c4%b1r.%20&amp;c6=mark%20behrendt%3a%20birl%c9%99%c5%9fmi%c5%9f%20%c5%9etatlar%20d%c3%bcnya%20boyu%20demokratiyan%c4%b1n%20t%c9%99bli%c4%9find%c9%99%20lider%20olmal%c4%b1d%c4%b1r.%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.amerikaninsesi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=mark%20behrendt%3a%20birl%c9%99%c5%9fmi%c5%9f%20%c5%9etatlar%20d%c3%bcnya%20boyu%20demokratiyan%c4%b1n%20t%c9%99bli%c4%9find%c9%99%20lider%20olmal%c4%b1d%c4%b1r.%20&amp;v7=D=c7&amp;c16=voa%20azerbaijani&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=azerbaijani&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5774347&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sonrakı">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sonrakı</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Qapat">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Qapat</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Əvvəlki">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Əvvəlki</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sonrakı">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sonrakı</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Ləğv">
<span class="btn__text ">Ləğv</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Dillər</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="LEARNING ENGLISH">LEARNING ENGLISH</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/amerikaninsesi" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAazerbaijani" title="Bizi YouTubeda izləyin" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaazeri" title="Bizi Twitterdə izləyin" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Axtar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Axtar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Axtar</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/" title="ANA SƏHİFƏ">ANA SƏHİFƏ</a>
</li>
<li class=" collapsible item">
<span class="handler">
Proqramlar
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2479" title="Amerika İcmalı">Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458" title="D&#252;nyaya Baxış">D&#252;nyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581" title="Amerikana">Amerikana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457" title="Şoubiz">Şoubiz</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2468" title="VOA 60">VOA 60</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/2044" title="ABŞ">ABŞ</a>
</li>
<li class=" item">
<a class="handler" href="/z/6127" title="ABŞ Se&#231;kiləri 2020">ABŞ Se&#231;kiləri 2020</a>
</li>
<li class=" item">
<a class="handler" href="/z/2011" title="Azərbaycan">Azərbaycan</a>
</li>
<li class=" item">
<a class="handler" href="/z/2020" title="İran Azərbaycanı">İran Azərbaycanı</a>
</li>
<li class=" item">
<a class="handler" href="/z/2014" title="D&#252;nya">D&#252;nya</a>
</li>
<li class=" item">
<a class="handler" href="/z/2047" title="Videolar">Videolar</a>
</li>
<li class=" collapsible item">
<span class="handler">
Bloqlar
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/azerbaijani/washington-pulse/" title="Vaşinqtonun Nəbzi">Vaşinqtonun Nəbzi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/azerbaijani/qadin-dunyasi/" title="Qadın D&#252;nyası">Qadın D&#252;nyası</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/3821.html" title="Bizimlə əlaqə">Bizimlə əlaqə</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6204" title="Baş Məqalə">Baş Məqalə</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login/Qeydiyyat</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="LEARNING ENGLISH" class="handler">
LEARNING ENGLISH </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Axtar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Axtar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Axtar</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Əvvəlki">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Əvvəlki</span>
</a>
<a role="button" href="#" title="Sonrakı">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sonrakı</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">SON DƏQİQƏ</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Digər xəbərlər">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Əvvəlki">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Əvvəlki</span>
</a>
<a role="button" href="#" title="Sonrakı">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sonrakı</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Digər xəbərlər">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.amerikaninsesi.org/live/audio/42">
<span class="ico ico-audio"></span>
Azerbaijani
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5774347&amp;SiteId=406&amp;r=366106652&amp;it=0&amp;pd=20210211143132" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5774347" data-lt-siteId="406" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5774347&amp;SiteId=406&amp;r=366106652&amp;it=0&amp;pd=20210211143132" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5774347" data-lt-siteId="406" />
</noscript>
<div class="category">
<a class="" href="/z/2044">ABŞ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Mark Behrendt: Birləşmiş Ştatlar d&#252;nya boyu demokratiyanın təbliğində lider olmalıdır.
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-02-11T18:31:32+04:00">
Fevral 11, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/əzizə-goyuszadə/qjr__" title="Əzizə G&#246;y&#252;şzadə">Əzizə G&#246;y&#252;şzadə</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Mark Behrendt: Birləşmiş Ştatlar d&#252;nya boyu demokratiyanın təbliğində lider olmalıdır." data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_tv_w250_r1.jpg" alt="Mark Behrendt: Birləşmiş Ştatlar d&#252;nya boyu demokratiyanın təbliğində lider olmalıdır." title="Mark Behrendt: Birləşmiş Ştatlar d&#252;nya boyu demokratiyanın təbliğində lider olmalıdır." />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5774346&SiteId=406&r=2094434262&it=0&pd=20210211143600" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Mark Behrendt: Birləşmiş Ştatlar dünya boyu demokratiyanın təbliğində lider olmalıdır."data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Mark Behrendt: Birləşmiş Ştatlar dünya boyu demokratiyanın təbliğində lider olmalıdır." data-sdkvideo="html5" data-sdkid="5774346" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5774346.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player-i əldə edin</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/mark-behrendt-birl%C9%99%C5%9Fmi%C5%9F-%C5%9Ftatlar-d%C3%BCnya-boyu-demokratiyan%C4%B1n-t%C9%99bli%C4%9Find%C9%99-lider-olmal%C4%B1d%C4%B1r-/5774346.html" target="_blank" title="Mark Behrendt: Birləşmiş Ştatlar d&#252;nya boyu demokratiyanın təbliğində lider olmalıdır.">Mark Behrendt: Birləşmiş Ştatlar d&#252;nya boyu demokratiyanın təbliğində lider olmalıdır.</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.amerikaninsesi.org/embed/player/0/5774346.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f5774346.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Facebookda b&#246;l&#252;ş</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f5774346.html&amp;text=Mark+Behrendt%3a+Birl%c9%99%c5%9fmi%c5%9f+%c5%9etatlar+d%c3%bcnya+boyu+demokratiyan%c4%b1n+t%c9%99bli%c4%9find%c9%99+lider+olmal%c4%b1d%c4%b1r."
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Twitterdə b&#246;l&#252;ş</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5774346.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.amerikaninsesi.org/a/mark-behrendt-birləşmiş-ştatlar-d&#252;nya-boyu-demokratiyanın-təbliğində-lider-olmalıdır-/5774346.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:15:20
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5774346.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_240p.mp4?download=1" title="240p | 39,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5774346, 'Mark Behrendt: Birləşmiş Ştatlar d&#252;nya boyu demokratiyanın təbliğində lider olmalıdır.', null, 'Əzizə G&#246;y&#252;şzadə', '2021', '02', '11')">
240p | 39,2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f.mp4?download=1" title="360p | 60,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5774346, 'Mark Behrendt: Birləşmiş Ştatlar d&#252;nya boyu demokratiyanın təbliğində lider olmalıdır.', null, 'Əzizə G&#246;y&#252;şzadə', '2021', '02', '11')">
360p | 60,5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_480p.mp4?download=1" title="480p | 89,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5774346, 'Mark Behrendt: Birləşmiş Ştatlar d&#252;nya boyu demokratiyanın təbliğində lider olmalıdır.', null, 'Əzizə G&#246;y&#252;şzadə', '2021', '02', '11')">
480p | 89,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_720p.mp4?download=1" title="720p | 237,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5774346, 'Mark Behrendt: Birləşmiş Ştatlar d&#252;nya boyu demokratiyanın təbliğində lider olmalıdır.', null, 'Əzizə G&#246;y&#252;şzadə', '2021', '02', '11')">
720p | 237,8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/1/16/16dad9ba-0bdb-4a66-bb99-10448fe16b4f_1080p.mp4?download=1" title="1080p | 295,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5774346, 'Mark Behrendt: Birləşmiş Ştatlar d&#252;nya boyu demokratiyanın təbliğində lider olmalıdır.', null, 'Əzizə G&#246;y&#252;şzadə', '2021', '02', '11')">
1080p | 295,8MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Paylaş</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fmark-behrendt-birl%25c9%2599%25c5%259fmi%25c5%259f-%25c5%259ftatlar-d%25c3%25bcnya-boyu-demokratiyan%25c4%25b1n-t%25c9%2599bli%25c4%259find%25c9%2599-lider-olmal%25c4%25b1d%25c4%25b1r-%2f5774347.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fmark-behrendt-birl%25c9%2599%25c5%259fmi%25c5%259f-%25c5%259ftatlar-d%25c3%25bcnya-boyu-demokratiyan%25c4%25b1n-t%25c9%2599bli%25c4%259find%25c9%2599-lider-olmal%25c4%25b1d%25c4%25b1r-%2f5774347.html&amp;text=Mark+Behrendt%3a+Birl%c9%99%c5%9fmi%c5%9f+%c5%9etatlar+d%c3%bcnya+boyu+demokratiyan%c4%b1n+t%c9%99bli%c4%9find%c9%99+lider+olmal%c4%b1d%c4%b1r.+"
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.amerikaninsesi.org/a/mark-behrendt-birl%c9%99%c5%9fmi%c5%9f-%c5%9ftatlar-d%c3%bcnya-boyu-demokratiyan%c4%b1n-t%c9%99bli%c4%9find%c9%99-lider-olmal%c4%b1d%c4%b1r-/5774347.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fmark-behrendt-birl%25c9%2599%25c5%259fmi%25c5%259f-%25c5%259ftatlar-d%25c3%25bcnya-boyu-demokratiyan%25c4%25b1n-t%25c9%2599bli%25c4%259find%25c9%2599-lider-olmal%25c4%25b1d%25c4%25b1r-%2f5774347.html&amp;subject=Mark Behrendt: Birləşmiş Ştatlar d&#252;nya boyu demokratiyanın təbliğində lider olmalıdır. "
title="Dosta g&#246;ndər"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.amerikaninsesi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Mark Behrendt: Birləşmiş Ştatlar d&#252;nya boyu demokratiyanın təbliğində lider olmalıdır.
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fmark-behrendt-birl%25c9%2599%25c5%259fmi%25c5%259f-%25c5%259ftatlar-d%25c3%25bcnya-boyu-demokratiyan%25c4%25b1n-t%25c9%2599bli%25c4%259find%25c9%2599-lider-olmal%25c4%25b1d%25c4%25b1r-%2f5774347.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fmark-behrendt-birl%25c9%2599%25c5%259fmi%25c5%259f-%25c5%259ftatlar-d%25c3%25bcnya-boyu-demokratiyan%25c4%25b1n-t%25c9%2599bli%25c4%259find%25c9%2599-lider-olmal%25c4%25b1d%25c4%25b1r-%2f5774347.html&amp;text=Mark+Behrendt%3a+Birl%c9%99%c5%9fmi%c5%9f+%c5%9etatlar+d%c3%bcnya+boyu+demokratiyan%c4%b1n+t%c9%99bli%c4%9find%c9%99+lider+olmal%c4%b1d%c4%b1r.+"
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.amerikaninsesi.org/a/mark-behrendt-birl%c9%99%c5%9fmi%c5%9f-%c5%9ftatlar-d%c3%bcnya-boyu-demokratiyan%c4%b1n-t%c9%99bli%c4%9find%c9%99-lider-olmal%c4%b1d%c4%b1r-/5774347.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fmark-behrendt-birl%25c9%2599%25c5%259fmi%25c5%259f-%25c5%259ftatlar-d%25c3%25bcnya-boyu-demokratiyan%25c4%25b1n-t%25c9%2599bli%25c4%259find%25c9%2599-lider-olmal%25c4%25b1d%25c4%25b1r-%2f5774347.html&amp;subject=Mark Behrendt: Birləşmiş Ştatlar d&#252;nya boyu demokratiyanın təbliğində lider olmalıdır. "
title="Dosta g&#246;ndər"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Şərhlərə bax</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Freedom House təşkilatının Avropa və Avrasiya proqramlarının direktoru Mark Behrendt Amerikanın Səsinə müsahibədə demokratiya və insan haqlarının təbliği sahəsində yeni Bayden administrasiyasından gözləntilərdən danışıb. Behrendt həmçinin Bayden administrasiyasının Azərbaycanla bağlı siyasəti ilə bağlı proqnozları şərh edib. </p>
<p><strong>Amerikanın Səsi:</strong> Cənab Behrendt, ABŞ-da artıq yeni administrasiya işə başlayıb və əlbəttə ki, bu administrasiyadan yeni gözləntilər var. Mənim ilk sualım odur ki, sizcə Bayden administrasiyasından dünya boyu demokratiya, insan haqları və azadlıqların təbliği məsələsində nələr gözlənilir? </p>
<p><strong>Mark Behrendt</strong><strong>: </strong>Yeni administrasiya və onun demokratiya və hüquqlara yanaşması Freedom House-u çox həyəcanlandırır. Biz hər zaman deyirik ki, Birləşmiş Ştatlar dünya boyu demokratiyanın təbliğində lider olmalıdır. Buna səbəb təkcə bizim nümunə olmağımız deyil, çünki bizdə də qüsurlar var və biz Birəşmiş Ştatlarda hər şeyi mükəmməl olaraq görmürük. Buna səbəb odur ki, demokratiya və haqlar beynəlxalq sistemin mərkəzində olmalıdır. Birləşmiş Ştatlar lider ola bilər. Biz lider olmalıyıq. Bizdə dünya boyu insan haqları müdafiəçiləri və başqa müttəfiqlər və fəallarla bölüşə biləcəyimiz bir şey var. Biz öz demokratiyamızı inkişaf etdirməyə və işlədiyimiz hər yerdə də demokratiyanı təbliğ etməyə çalışırq. Bu, Freedom House-un perspektividir. Biz bunun irəliyə doğru aparan vacib bir yol olduğunu düşünürük. </p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Biz hər zaman deyirik ki, Birləşmiş Ştatlar d&#252;nya boyu demokratiyanın təbliğində lider olmalıdır. Buna səbəb təkcə bizim n&#252;munə olmağımız deyil, &#231;&#252;nki bizdə də q&#252;surlar var və biz Birəşmiş Ştatlarda hər şeyi m&#252;kəmməl olaraq g&#246;rm&#252;r&#252;k. Buna səbəb odur ki, demokratiya və haqlar beynəlxalq sistemin mərkəzində olmalıdır. </div>
</div>
</blockquote>
</div>
<p><strong>Amerikanın Səsi: </strong>Co Bayden Obama administrasiyasında vitse-prezident vəzifəsində çalışıb. Sizcə onun qlobal miqyasda demokratiyanın inkişafı məsələsindəki xarici siyasəti Obamanın yürütdüyü siyasətlə eynimi olacaq, yoxsa fərqlimi?</p>
<p><strong>Mark Behrendt</strong><strong>: </strong>Hər administrasiya fərqlidir və əlbəttə ki, dünya da son dörd ildə dəyişib. Yəni hətta Obama administrasiyası da eyni vəziyyətdə eyni adamlarla dünyaya fərqli gözdən baxardı. Prezident Bayden ayrı bir insandır və mən düşünürəm ki, o və Kamala Harris vəziyyəti son dörd ildə dünya boyu üzləşdiyimiz çətinlikləri nəzərə alaraq təhlil edəcək və müvafiq qaydada həll etməyə çalışacaq. Fikrimcə son dörd ildə aydın oldu ki, əsas oyunçuların gündəmindən insan haqları və demokratiyanın çıxması problemdir. Birləşmiş Ştatların və əlbəttə ki, Rusiya Federasiyasının və ya Çinin və hətta Azərbaycan üçün mühüm olan ATƏT kimi təşkilatlara üzv olan ölkələrin diqqətini ondan ayırması problemdir. </p>
<p>Bilirsiniz, illərdir demokratiyaya doğru gedən və hətta demokratiyadan uzaqlaşan ölkələr ən azından razılaşdıqları beynəlxalq öhdəliklərə etimad edirdilər. Beynəlxalq sistem də bu razılıqlara əsaslanır. Birləşmiş Ştatların özünün də bunu etməsi çox vacibdir. Eyni zamanda isə ABŞ, məsələn Azərbaycan üçün vacib olan ATƏT kimi təşkilatların digər üzv ölkələrini azad və ədalətli seçki, qanunun aliliyi, haqlar və azlıqların müdafiəsi kimi öhdəlikləri qarşısında cavabdeh tutmalıdır.</p>
<p>Bunların hamısı hər kəs üçün fundamental təhlükəsizlik narahatlıqlarıdır və biz buna arxamızı çevirə bilmərik. Son dörd ildə administrasiyanın insan haqları və demokratiyanı gündəminin başında tutmaması hər şeyin necə sürətli şəkildə pisləşə biləcəyinin yaxşı nümunəsidir.</p>
<p><strong>Amerikanın Səsi: </strong>Birləşmiş Ştatlar dünya boyu demokratiyanın nümunəsi və müdafiəçisi olaraq görülürdü, lakin son bir neçə ildə bu dəyişib. Belə ki, ABŞ-ın özündə də vətəndaş azadlıqları və siyasi haqlar sahəsində geriləmələr müşahidə olunub. Bəs sizcə ABŞ bu yeni administrasiya altında demokratiyanın müdafiəçisi rolunu bərpa edə biləcəkmi?</p>
<p><strong>Mark Behrendt</strong><strong>: </strong>Hər hansı bir fikrə sahib olmaq üçün qüsursuz olmağa ehtiyac yoxdur. Xüsusilə də öz demokratiyanda, öz cəmiyyətində çatışmazlıqları gördüyündə bunun təsirinin nə olduğunu bilirsən. Fikrimcə Birləşmiş Ştatlardakı vəziyyətə, bizim sosial ədalət və irqi bərabərlik kimi məsələrlədə üzləşdiyimiz çətinliklərə, eyni zamanda isə dünyanın üzləşdiyi bəzi digər problemlərə baxanda Birləşmiş Ştatlar və ələlxüsus da Freedom House kimi oyunçuların dünyada demokratiya və insan haqlarından danışmağı daha məqsədəuyğundur. Bu, bizim mükəmməl və qüsursuz olduğumuz üçün deyil, bu dəyərlərə qiymət verən və onları təkcə öz ölkəmizdə və cəmiyyətimizdə deyil, bütün dünyada artırmağa çalışan xalq olduğumuz üçün belədir. Qonşumuzun siyasi baxımdan proqnozlaşdırılan olması və onun sabitliyi mənim həyatıma və yaşayışıma təsir edir. Yəni hətta ən praqmatik mənfəətpərəst baxımdan belə hər kəsin demokratiyanın təhlükəsizlik əsaslarına nəzər yetirməsi vacibdir. </p>
<p>Bu, xüsusilə də Azərbaycan və keçmiş Sovet İttifaqının digər hissələrinə baxanda daha aktualdır. Oradakı ölkələr ilk illərdə sözdə demokratiya və haqlara sadiq idilər, insanlar düzgün sözlərdən istifadə edirdi və düzgün istiqamətə doğru irəliləməkdən danışdıqları təqdirdə yavaş addımlamağın qəbuledilir olduğuna inanırdılar. </p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">D&#252;nyadakı avtoritar rejimlər artıq s&#246;zdə də demokratiya və haqlardan danışmayanda, bunların onların uğrunda m&#252;barizə aparmalı olduqları dəyərlər olduğunu qəbul etməyəndə b&#252;t&#252;n beynəlxalq sistem titrəyir. Biz təkcə d&#252;nya boyu demokratiyanı g&#252;cləndirmək niyyətimizi elan etməli deyil, konkret addımlar atmalıyıq və avtoritar rejimlərin də bunun onların və onların xalqarının marağında olduğu fikrinə qatıldığını g&#246;rməliyik. </div>
</div>
</blockquote>
</div>
<p>Bu günlərdə isə söylədiklərini həqiqətən yerinə yetirmək çox vacidbir. </p>
<p>Dünyadakı avtoritar rejimlər artıq sözdə də demokratiya və haqlardan danışmayanda, bunların onların uğrunda mübarizə aparmalı olduqları dəyərlər olduğunu qəbul etməyəndə bütün beynəlxalq sistem titrəyir. Biz təkcə dünya boyu demokratiyanı gücləndirmək niyyətimizi elan etməli deyil, konkret addımlar atmalıyıq və avtoritar rejimlərin də bunun onların və onların xalqarının marağında olduğu fikrinə qatıldığını görməliyik. Təəssüf doğuran məsələ isə odur ki, bir çox avtoritar rejimlər artıq buna məhəl qoymurlar və bu ritorikadan istifadə etmirlər. Bu isə həmin cəmiyyətdəki fəallar və insan haqları müdafiəçilərinin ölkələrində dəyişikliyi təbliğ etmələrini çətinləşdirir.</p>
<p><strong>Amerikanın Səsi: </strong>Demokratiya son illərdə ciddi bönrahla üzləşir. Freedom House-un 2020 Dünya Azadlıq hesabatına əsasən, 2019-da qlobal azadlıqlar ardıcıl olaraq 14-cü il tənəzzülə uğrayıb. Sizcə qlobal azadlıqlar nə üçün geriləyir. Və ABŞ-ın yeni administrasiyası bu sahədə hər hansı irəliləyişə töhfə verə bilərmi?</p>
<p><strong>Mark Behrendt</strong><strong>: </strong>Mən şəxsi düşüncəmi söyləyirəm. Məncə dünya boyu demokratiyanın niyə azaldığını həqiqətən anlamaq üçün bir çox düşüncələr paylaşılmalı və müzakirə olunmalıdır. Mənim fikrimcə bunun üç səbəbi var.</p>
<p>Birincisi, 2008-də şahid olduğumuz iqtisadi tənəzzül dünyanı və bir çox sistemi şok etdi. Vəziyyət pisləşəndə haqlara qarşı hörmət və dözümlülük təhlükə altında qalır. Mən düşünürəm ki, bir səbəb budur. Xüsusilə də iqtisadi baxımdan hər şey yolunda getdiyi zaman xalqına hər şeyin düzəldiyinə dair real sübutlar təqdim edə bilən ölkələr iqtisadi tənəzzül olduğu zaman üzərlərində təzyiq hiss etdilər və bəziləri hakimiyyətlərini qorumaq üçün daha az demokratik yollara üz tutdular. Mənim birinci arqumentim budur. </p>
<p>İkinci arqumentim isə, zənnimcə, hazırda yaşadığımız dəyişkən dünya üçün fundamentaldır. Bu isə odur ki, biz hazırda bəlkə də, bəşəriyyət tarixində baş verən ən böyük texnoloji rabitə inqilabının ortasındayıq. </p>
<p>Və biz sadəcə olaraq bunun nə olduğunu bilmirik. Texnologiyanın demokratiyanı, haqları və kommunikasiyanı inkişaf etdirmək potensialı və imkanı olduğunu görmək çox həyəcanlı və heyranedicidir. Məsələn sizlə mən evimizdə oturub Zoom vasitəsilə danışa bilərik və bu həyəcanlıdır. Amma eyni zamanda bu bizim sivilizasiya olaraq hələ də dərk edə bilmədiyimiz bir sıra yeni çətinliklər və təhlükələrə səbəb olur. </p>
<p>Üçüncü arqumentim isə indiki vaxtla əlaqəlidir. Sovet İttifaqının süqutu, Soyuq Müharibənin başa çatması, həmin zaman yeni ölkələrin qurulması beynəlxalq sistemdə şok dalğası yaratdı. Bunu dərk etmək üçün 25 ilin keçməsi də məncə bir başqa məsələdir. Məsələn Sovet İttifaqı nümunəsindən çıxaraq demək olar ki, 70 il boyunca beynəlxalq proseslərdən təcrid olunmağın, həmin dövrdə baş verən o cür qarşıdurmanın uzun müddətli nəticələri oldu. Biz elə İndi də buna şahid oluruq və bunu başa düşürük. Bəlkə də, bu daha çox regional bir məsələdir və bunun Azərbaycan və keçmiş Sovet İttifaqının digər ölkələrinə təsiri olub. Amma fikrimcə bunların dünya boyu da təsirləri olub. </p>
<p>Bilirsiniz məni nikbin edən şeylərdən biri odur ki, 30 il öncə demokratiya və haqlar hər kəs üçün fundamental təhlükəsizlik narahatlıqlar idi. Bu, Helsinki Son Aktının və hətta ATƏT-in təməlini qoyan bir fikir idi. Bu fikir inqilabi idi, amma universal olaraq bütün diplomatlar və beynəlxalq icitmaiyyət tərəfindən qəbul edilmirdi. İndi isə aydın olur ki, doğrudur ki, məsələn hazırda Rusiyada olduğu kimi, demokratiyanın tam çökməsinin dalğa effekti olur və qonşu ölkələrə, Rusiyanın ətrafındakı və keçmiş Sovet İttifaqı ölkələrinə təsir edir. Bunun həmçinin bütöv beynəlxalq sistemə təsiri olur. Demokratiyanın çökməsi bizim hələ də üzərində işlədiyimiz məsələrdir və biz təhlükəsizliyin antaqonist oyun olmadığını və təhlükəsizliyin hər kəsin marağında olduğunu qəbul etməliyik. Buna proqnozlaşdırıla bilən, legitim, öngörülən qanun aliliyi və azlıqların müdafiə olunduğu idarəçiliyin təhlükəsizliyi daxildir. </p>
<p><strong>Amerikanın Səsi: </strong>ABŞ dünya boyu demokratiyanın təbliğində hansı üsullara prioritet verə bilər? Biz ABŞ-ın dünyadakı rejimləri cavabdeh tutmaq üçün sanksiyalara əl atdığının şahidi olmuşuq, bəs bundan əlavə ABŞ hansı üsullara üz tuta bilər?</p>
<p><strong>Mark Behrendt</strong><strong>: </strong>Fikrimcə insanlara etibar edəndə, cəmiyyətə etibar edəndə səhv etməzsiniz. Biz artq 1940-cı ildə deyilik. </p>
<p>Hazırda dünya daha çox təkmilləşmiş, daha çox təhsilli və daha çox inkişaf etmiş bir yerdir. Freedom House ilk yarandığı zaman dünyada yalnız 12 demokratiya var idi. Biz artıq o vəziyyətdə deyilik. </p>
<p>Azərbaycan, Rusiya, Gürcüstan və mənim işlədiyim keçmiş Sovet İttifaqı ölkələrinin və demokrartiyanın hazırda təhlükə altında olduğu digər dünya ölkələrinin çox həyəcanlandırıcı və dinamik, maraqlı, müasir cəmiyyətləri var. Bu ölkələrdə çox insan cəmiyyətlərinin və ölkələrinin rifahı ilə maraqlanır. Və zənnimcə biz cəmiyyətləri üçün ən yaxşı olan həll yolunu tapmaq üçün onlara, yerli insanlara etibar etdiyimiz təqdirdə Birləşmiş Ştatlar müvəffəq olacaq. Etibar etmək isə vətəndaş cəmiyyətini dəstəkləməkdir, amma fundamental baxımdan, yəni cəmiyyəti tutmaq istədiyi istiqamətlə bağlı qərar verməsini dəstəkləməkdir. Buna müstəqil medianı, institusional islahat və struktur islahatını, qanun aliliyinin müdafiəsini dəstəkləmək daxildir. Amma bunlar xaricdən gəlməyəcək. Bunu dəyişən cəmiyyətlər özləri olacaq. </p>
<p>Məsələ ölkələrində demokratiyalarını və haqların müdafiəsini təkmiləşmirməyə çalışan cəmiyyətlərdə mühüm daxili proseslərə imkan verməkdir. İnsanlar müsbət dəyişiklik imkanına cavab verəcəklər. </p>
<p><strong>Amerikanın Səsi: </strong>Rusiyada Navalnının həbsi, Belarusda isə seçkidən sonra baş verən hadisələri nəzərə aldıqda administrasiyanın Avraziyaya qarşı siyasəti ilə bağlı hansı gözləntilər var? </p>
<p><strong>Mark Behrendt</strong><strong>: </strong>Bayden administrasiyası diqqətli olmalıdır, çünki bir tərəfdən bunlar başqa bir ölkədə baş verən proseslərdir və əlbəttə ki, onlara müdaxilə olunmamalıdır. Administrasiya Rusiyada, Belarusda və ya başqa bir yerdə baş verən daxili məsələlərə müdaxilə etməməldir. Amma eyni zamanda biz insanların döyülmələrini, həbs olunmalarını və işgəncələrə məruz qalmalaını və ya zərər görmələrini oturub izləyə bilmərik. Bu bizim üçün vacibdir. Bu, təkcə mənəvi bir məsələ deyil, həm də bizim fundamental şəxsi maraqlarımız üçün vacib bir məsələdir. </p>
<p>Bilirsiniz, bu bir balansdır. Bizim bir tərəfdən avtoritarlar, diktatorlar və oliqarxaraın pullarını bizim ölkələrimzdə gizlətmələrinə imkan yaradacaq heç nə etməmək haqda düşünməyimiz, əmlaklarımızı onlarla sataraq və pullarını ölkələrimizdə gizlətmələrizə icazə verərək buna imkan yaratmamağımız, və ehtiyacı olan müttəfiqlərimiz və dostlarımıza yardım etməyimiz, digər tərəfdən isə bəzi müəyyən hədəfli sanksiyalar tətbiq etməyimiz vacibdir. Məncə bu, holistik bir yanaşma, fundamental olaraq insanlığa və dünya boyu cəmiyyətlərə hörmətə əsaslanan bir yanaşma olmalıdır. Bilirsiniz, demokratiya uğrunda mübarizə aparmaq ağrılıdır. Ona görə də biz bu cəmiyyətlərə mərhəmət göstərməliyik. Biz özümü onların yerinə qoymalıyıq. </p>
<p>Bu, bir tərəfdən insan haqları müdafiəçilərinə yardım etdiyimiz zaman da belə olmalıdır, digər tərəfdən isə hansı siyasəti yürütməli olduğumuzu düşündüyümüz zaman. Biz elə bir vəziyyətə düşməməliyik ki, geosiyası bir səviyyədə hər hansı bir məhdudlaşdırıcı və ya sərt siyasət yürüdərək baş verməli olan bir dəyişikliyə xələl gətirək. Bizim bütün bu ölkələrdə müttəfiqlərimiz var. Və biz inanırıq ki, Baydenin xarici siyasətinin əsasını da məhz bu təşkil etməlidir.</p>
<p><strong>Amerikanın </strong><strong>Səsi:</strong> Son olaraq da Azərbaycanla bağlı sual vermək istəyirəm. Sizcə Bayden administrasiyanın, xüsusilə də demokratiya və insan halqarı baxımından, Azəbaycanla bağlı siyasəti nə olacaq?</p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">&#220;&#231;&#252;nc&#252;s&#252; isə Azərbaycan xalqından vaz ke&#231;məməkdir, &#231;&#252;nki Azərbaycan &#252;&#231;&#252;n həll yolu onun xalqındadır və xalqının &#246;z&#252; &#252;&#231;&#252;n demokratiya qurmaq istəyində. Və məncə demokratiyanı təhl&#252;kəsiz şəkildə qurmaq m&#252;mk&#252;nd&#252;r. Bunu hər kəsin təhl&#252;kəsizliyini təmin edəcək şəkildə qurmaq olar.</div>
</div>
</blockquote>
</div>
<p><br />
<strong>Mark Behrendt: </strong>Bilirsiniz nə qədər spesifik olmağa çalışırsansa sənin üçün bir o qədər çətin olur. Aydındır ki, Azərbaycanda vəziyyət pisdən daha da pisə doğru gedib. 10, 20, 30 il öncə müstəqil mediası və öz maraqları dairəsində hərəkət edə bilən bir vətəndaş cəmiyyəti olan demokratik cəmiyyət inkişaf etdirmək yolunda atılan addımlarda hər hansı uğur əldə olunmayıb. </p>
<p>Azərbaycanda bunlar inkişaf etməyib və Bayden adminstrasiyası bunun əksini iddia edə bilməz. Ona görə də məncə əsas şey dürüst olmaqdır. Dürüst olmaq və zorakılıq törədənləri, insan haqlarını pozalnları və korrupsiya ilə məşğul olanları cavabdeh tutmaq, onların bir ölkədə bunları edib, başqa bir ölkədə xoş qarşılanmalarına imkan verməmək. Buna görə də, hədəfli sanksiyalar çox mühümdür. </p>
<p>Üçüncüsü isə Azərbaycan xalqından vaz keçməməkdir, çünki Azərbaycan üçün həll yolu onun xalqındadır və xalqının özü üçün demokratiya qurmaq istəyində. Və məncə demokratiyanı təhlükəsiz şəkildə qurmaq mümkündür. Bunu hər kəsin təhlükəsizliyini təmin edəcək şəkildə qurmaq olar. Və mən düşünürəm ki, Bayden adminstrasiyası dürüst olmaldır. </p>
<p>Və sonda söyləmək istəyirəm ki, Bayden adminstrasiyası Azərbaycana və başqa çətinliklərə qısa geosiyasi maraqlar baxımından deyil, uzunmüddətli baxımdan yanaşmalıdır. Biz xarici siyasətimizi nə qədər çox geosiyasiləşdirsək, vəziyyət bir o qədər antaqonist oyuna bənzəməyə başlayır. Nə qədər çox biz qalib gəlib, siz məğlub olur vəya siz qalib gəlib, biz uduzuruqsa, o zaman müsbət dəyişiklik əldə etmək ehtimalı azalır. Hər iki tərəfin qalib gəldiyi bir nəticəni əldə etmək üçün tədrici müsbət dəyişiklik olmalıdır və bunun üçün ölkədaxilində sosial dəyişikliyə ehtiyac var.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-5774347" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-5774347" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-5774347" id="item-n-5774347" value="item-n-5774347" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5774347p0s1sa1.html?wjs=1" href="/comments/a5774347p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-5774347" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-5774347" id="item-o-5774347" value="item-o-5774347" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5774347p0s0sa1.html?wjs=1" href="/comments/a5774347p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-5774347" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Şərhlərə bax
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="cross-links">
<p class="text cross-link-login">
Hesabın artıq var?
<a href="/login.html" title="Daxil olun">Daxil olun</a>
</p>
<p class="text cross-link-login-register">
Qeydiyyatdan ke&#231;məmisiniz?
<a href="/signup.html" title="Yazılın">Yazılın</a>
</p>
</div>
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ad</label><input class="form__input m-t-sm" data-val="true" data-val-length="Name have to be maximally 25 characters long." data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Adınızı yazın..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Şərhiniz... <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Şərh blankı boş qalmamalıdır yaxud 4000-dən çox hərfə malik ola bilməz." data-val-length-max="4000" data-val-length-min="0" data-val-required="Şərh blankı boş qalmamalıdır yaxud 4000-dən çox hərfə malik ola bilməz." id="Text" name="Text" placeholder="Şərh yazın..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="5774347"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Şərhi G&#246;ndər" value="Şərhi G&#246;ndər" >Şərhi G&#246;ndər</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a5774347p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a5774347p0s0sa0.html" title="Daha &#231;ox şərh y&#252;klə">
<span class="btn__text ">
Daha &#231;ox şərh y&#252;klə
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-21893_21" data-area-id=R1_1>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:300px;'>
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"languagecode","Value":"tr","DefaultValue":"en","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<iframe voa-election-map-width="1039" voa-election-map-height="800" class='voa-election-map-embed' allowfullscreen='true' frameborder='0' scrolling='no' width='100%' height='200' src='https://projects.voanews.com/us-election-map-2020/?lang=tr'></iframe>
<script src="https://projects.voanews.com/us-election-map-2020/embed.js"></script>
</div>
</div>
<p> </p> </div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-21894_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Ən &#231;ox oxunanlar">
Ən &#231;ox oxunanlar
<span title="close widget tab Ən &#231;ox oxunanlar" class="ico ico-chevron-up"></span>
<span title="open widget tab Ən &#231;ox oxunanlar" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/pensiyalar-indeksl%C9%99%C5%9Fdirilib-qiym%C9%99t-art%C4%B1m%C4%B1-v%C9%99-ekspert-r%C9%99yi-/5767098.html" title="Pensiyalar indeksləşdirilib – qiymət artımı və ekspert rəyi ">
<h4 class="media-block__title media-block__title--size-4">
Pensiyalar indeksləşdirilib – qiymət artımı və ekspert rəyi
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/bayden-yard%C4%B1m-paketi-iqtisadiyyat-/5765048.html" title="Bayden milyonlarla amerikalıya pul yardımı vədinə əməl edir">
<h4 class="media-block__title media-block__title--size-4">
Bayden milyonlarla amerikalıya pul yardımı vədinə əməl edir
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/iran-azerbaycaninda-turkce-adlar/5761739.html" title="İranda uşaqlarına türk adı ilə şəxsiyyət vəsiqəsi ala bilməyən ailələr etirazlarını sosial mediada paylaşır">
<h4 class="media-block__title media-block__title--size-4">
İranda uşaqlarına t&#252;rk adı ilə şəxsiyyət vəsiqəsi ala bilməyən ailələr etirazlarını sosial mediada paylaşır
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/bmt-da%C4%9Fl%C4%B1q-qaraba%C4%9F-m%C3%BCnaqi%C5%9F%C9%99si-n%C9%99tic%C9%99sind%C9%99-h%C9%99bs-edil%C9%99n-h%C9%99rb%C3%A7il%C9%99r-v%C9%99-%C9%99sirl%C9%99rin-d%C9%99rhal-azad-edilm%C9%99sin%C9%99-%C3%A7a%C4%9F%C4%B1r%C4%B1b/5759649.html" title="BMT Dağlıq Qarabağ münaqişəsi nəticəsində həbs edilən hərbçilər və əsirlərin dərhal azad edilməsinə çağırıb">
<h4 class="media-block__title media-block__title--size-4">
BMT Dağlıq Qarabağ m&#252;naqişəsi nəticəsində həbs edilən hərb&#231;ilər və əsirlərin dərhal azad edilməsinə &#231;ağırıb
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/az%C9%99rbaycan%C4%B1n-ke%C3%A7mi%C5%9F-%C9%99m%C9%99k-v%C9%99-%C9%99halinin-sosial-m%C3%BCdafi%C9%99si-naziri-h%C9%99bs-edilib/5764928.html" title="Azərbaycanın keçmiş əmək və əhalinin sosial müdafiəsi naziri həbs edilib">
<h4 class="media-block__title media-block__title--size-4">
Azərbaycanın ke&#231;miş əmək və əhalinin sosial m&#252;dafiəsi naziri həbs edilib
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Ən &#231;ox baxılanlar">
Ən &#231;ox baxılanlar
<span title="close widget tab Ən &#231;ox baxılanlar" class="ico ico-chevron-up"></span>
<span title="open widget tab Ən &#231;ox baxılanlar" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/amerika-i%CC%87cmal%C4%B1---5-fevral-2021/5767016.html" title="Amerika İcmalı - 5 Fevral 2021">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Amerika İcmalı - 5 Fevral 2021
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/acl%C4%B1q-aksiyas%C4%B1-ke%C3%A7ir%C9%99n-polad-aslanov-hakim%C9%99-etiraz-edib/5764976.html" title="Aclıq aksiyası keçirən jurnalist Polad Aslanov hakimə etiraz edib">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Aclıq aksiyası ke&#231;irən jurnalist Polad Aslanov hakimə etiraz edib
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/sevinc-sad%C4%B1qova-jurnalist-91-g%C3%BCnd%C3%BCr-acl%C4%B1%C4%9F%C4%B1-israrla-davam-etdirir/5761851.html" title="Sevinc Sadıqova: Jurnalist 91 gündür aclığı israrla davam etdirir">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Sevinc Sadıqova: Jurnalist 91 g&#252;nd&#252;r aclığı israrla davam etdirir
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/axcp-f%C9%99al%C4%B1-m%C9%99h%C9%99mm%C9%99d-i%CC%87manl%C4%B1n%C4%B1n-apelyasiya-m%C9%99hk%C9%99m%C9%99si-ke%C3%A7irilib/5762589.html" title="AXCP fəalı Məhəmməd İmanlının apelyasiya məhkəməsi keçirilib">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
AXCP fəalı Məhəmməd İmanlının apelyasiya məhkəməsi ke&#231;irilib
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5760976.html" title="Məişət zorakılığına məruz qalmış qadınların müraciət edə biləcəyi sığınacaq sayı yetərli deyil">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Məişət zorakılığına məruz qalmış qadınların m&#252;raciət edə biləcəyi sığınacaq sayı yetərli deyil
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-35035-1324810">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/t%C3%BCrkiy%C9%99-s%C3%BCkutu-pozmaq/5765599.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="T&#252;rkiyə: S&#252;kutu Pozmaq">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7f299cf9-70dc-494a-aa7e-34caa0642c8e_tv_w33_r1.jpg" src="" alt="T&#252;rkiyə: S&#252;kutu Pozmaq" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/t%C3%BCrkiy%C9%99-s%C3%BCkutu-pozmaq/5765599.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="T&#252;rkiyə: S&#252;kutu Pozmaq">
T&#252;rkiyə: S&#252;kutu Pozmaq
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Bizi izləyin
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/amerikaninsesi" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAazerbaijani" title="Bizi YouTubeda izləyin" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaazeri" title="Bizi Twitterdə izləyin" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Proqramlar
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2479" title="Amerika İcmalı">Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581" title="Amerikana">Amerikana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458" title="Dunyaya Baxış">Dunyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2455" title="İran Azərbaycanına Pəncərə">İran Azərbaycanına Pəncərə</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457" title="ŞouBiz">ŞouBiz</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Haqqımızda
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3821.html" title="Bizimlə Əlaqə">Bizimlə Əlaqə</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3831.html" title="İstifadə Şərtləri">İstifadə Şərtləri</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7282.html" title="X&#252;susi &#199;ıxış İmkanı">X&#252;susi &#199;ıxış İmkanı</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.amerikaninsesi.org/p/7101.html" title="Bizim haqda">Bizim haqda</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=152" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5774347",
"apiType": "1",
"isEmbedded": "0",
"culture": "az-Latn-AZ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.amerikaninsesi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>