
<!DOCTYPE html>
<html lang="az" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "75";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Putin: Qərb Moskvaya sanksiya qoymaqdan yorulacaq</title>
<meta name="title" content="Putin: Qərb Moskvaya sanksiya qoymaqdan yorulacaq"/>
<meta name="description" content="Rusiya prezidenti &#246;lkə biznesmenləri qarşısında &#231;ıxış edib" />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="286379721387253" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.amerikaninsesi.org/a/putin-sanksiya/4246630.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Amerikanın Səsi" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4246630.ltr" />
<meta content="Putin: Qərb Moskvaya sanksiya qoymaqdan yorulacaq" property="og:title" />
<meta content="Rusiya prezidenti ölkə biznesmenləri qarşısında çıxış edib" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.amerikaninsesi.org/a/putin-sanksiya/4246630.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voa.azerbaijani" property="article:publisher" />
<meta content="https://gdb.voanews.com/6A3DAE41-EEDF-4A52-B36D-63E34800FA60_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227201870741869" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voaazeri" name="twitter:site" />
<meta content="https://gdb.voanews.com/6A3DAE41-EEDF-4A52-B36D-63E34800FA60_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Dünya, rusiya, sanksiya, Vladimir Putin, qərb, biznesmen" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"az-Latn-AZ","mainEntityOfPage":"https://www.amerikaninsesi.org/a/putin-sanksiya/4246630.html","url":"https://www.amerikaninsesi.org/a/putin-sanksiya/4246630.html","headline":"Putin: Qərb Moskvaya sanksiya qoymaqdan yorulacaq","name":"Putin: Qərb Moskvaya sanksiya qoymaqdan yorulacaq","author":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/6A3DAE41-EEDF-4A52-B36D-63E34800FA60_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-02-09","dateModified":"2018-02-09 16:46:54Z","keywords":"Dünya, rusiya, sanksiya, Vladimir Putin, qərb, biznesmen","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://www.amerikaninsesi.org/Content/responsive/VOA/az-Latn-AZ/img/logo-amp.png","width":144,"height":60}},"description":"Rusiya prezidenti ölkə biznesmenləri qarşısında çıxış edib"}</script> <link rel="amphtml" href="https://www.amerikaninsesi.org/amp/4246630.html" />
<link href="/Content/responsive/VOA/az-Latn-AZ/VOA-az-Latn-AZ.css?&amp;av=7.21.0.0&amp;cb=75" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.21.0.0&amp;cb=75"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.21.0.0&amp;cb=75"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Azerbaijani",language_service:"VOA Azerbaijani",short_language_service:"AZ",property_id:"452",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Putin: Qərb Moskvaya sanksiya qoymaqdan yorulacaq",page_type:"4246630",page_name:"Putin: Qərb Moskvaya sanksiya qoymaqdan yorulacaq",short_headline:"Putin: Qərb Moskvaya sanksiya qoymaqdan yorulacaq",long_headline:"Putin: Qərb Moskvaya sanksiya qoymaqdan yorulacaq",headline:"Putin: Qərb Moskvaya sanksiya qoymaqdan yorulacaq",content_type:"Article",pub_year:"2018",pub_month:"02",pub_day:"09",pub_hour:"16",pub_minute:"43",pub_weekday:"Friday",categories:"world",tags:"rusiya;sanksiya;Vladimir Putin;qərb;biznesmen",slug:"putin-sanksiya",section:"D\u0026#252;nya",english_section:"world",article_uid:"4246630"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaazerbaij-bbgprod-bbgentityvoa-bbgunitvoaazerbaijani/1/G.4--NS/1451329880?pageName=voa%3aaz%3ar%3a4246630%3aputin%3a+q%c9%99rb+moskvaya+sanksiya+qoymaqdan+yorulacaq&amp;c6=putin%3a+q%c9%99rb+moskvaya+sanksiya+qoymaqdan+yorulacaq&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.amerikaninsesi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=putin%3a+q%c9%99rb+moskvaya+sanksiya+qoymaqdan+yorulacaq&amp;v7=D=c7&amp;c16=voa+azerbaijani&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=azerbaijani&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4246630&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Qapat">
<span class="ico ico-close" />
<span class="sr-only">Qapat</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Əvvəlki">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Əvvəlki</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Sonrakı">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Sonrakı</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Dillər</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="LEARNING ENGLISH">
<span class="name ">LEARNING ENGLISH</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaazeri" title="Bizi Twitterdə izləyin" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAazerbaijani" title="Bizi YouTubeda izləyin" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Axtar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Axtar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Axtar</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">ANA SƏHİFƏ</a> </li>
<li class=" collapsible item">
<span class="handler">
Videolar
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2047">B&#252;t&#252;n videolar</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2479">Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458">D&#252;nyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457">Şoubiz</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581">Amerikana</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Xəbərlər
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2014">D&#252;nya Xəbərləri</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2036">Region</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2025">İran</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2028">Yaxın Şərq</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2039">Texnologiya</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2042">İdman</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/2044">ABŞ</a> </li>
<li class=" item">
<a class="handler" href="/z/2011">AZƏRBAYCAN</a> </li>
<li class=" item">
<a class="handler" href="/z/2020">İran Azərbaycanı</a> </li>
<li class=" item">
<a class="handler" href="/z/2038">Elm və səhiyyə</a> </li>
<li class=" item">
<a class="handler" href="/z/2039">Silikon vadisi</a> </li>
<li class=" collapsible item">
<span class="handler">
Bloqlar
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/azerbaijani/washington-pulse/">Vaşinqtonun Nəbzi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/azerbaijani/qadin-dunyasi/">Qadın D&#252;nyası</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3821.html">Bizimlə əlaqə</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login/Qeydiyyat</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="LEARNING ENGLISH" class="handler">
LEARNING ENGLISH </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Axtar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Axtar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Axtar</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Əvvəlki</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Sonrakı</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Əvvəlki</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Sonrakı</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4246630&amp;SiteId=406&amp;r=1338933205&amp;it=0&amp;pd=20180209164354" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4246630" data-lt-siteId="406" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4246630&amp;SiteId=406&amp;r=1338933205&amp;it=0&amp;pd=20180209164354" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4246630" data-lt-siteId="406" />
</noscript>
<div class="category">
<a href="/z/2014">D&#252;nya</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Putin: Qərb Moskvaya sanksiya qoymaqdan yorulacaq </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-02-09T20:43:54+04:00">
Fevral 09, 2018
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/6A3DAE41-EEDF-4A52-B36D-63E34800FA60_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Paylaş</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fputin-sanksiya%2f4246630.html" title="Facebookda b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebookda b&#246;l&#252;ş</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fputin-sanksiya%2f4246630.html&amp;text=Putin%3a+Q%c9%99rb+Moskvaya+sanksiya+qoymaqdan+yorulacaq" title="Twitterdə b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitterdə b&#246;l&#252;ş</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fputin-sanksiya%2f4246630.html" title="&quot;В Контакте&quot;də b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>&quot;В Контакте&quot;də b&#246;l&#252;ş</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fputin-sanksiya%2f4246630.html" title="&quot;Google+&quot;da b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>&quot;Google+&quot;da b&#246;l&#252;ş</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fputin-sanksiya%2f4246630.html&amp;subject=Putin: Qərb Moskvaya sanksiya qoymaqdan yorulacaq" title="Dosta g&#246;ndər" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Dosta g&#246;ndər</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.amerikaninsesi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Putin: Qərb Moskvaya sanksiya qoymaqdan yorulacaq
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fputin-sanksiya%2f4246630.html" title="Facebookda b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebookda b&#246;l&#252;ş</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fputin-sanksiya%2f4246630.html&amp;text=Putin%3a+Q%c9%99rb+Moskvaya+sanksiya+qoymaqdan+yorulacaq" title="Twitterdə b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitterdə b&#246;l&#252;ş</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fputin-sanksiya%2f4246630.html" title="&quot;В Контакте&quot;də b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>&quot;В Контакте&quot;də b&#246;l&#252;ş</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fputin-sanksiya%2f4246630.html" title="&quot;Google+&quot;da b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>&quot;Google+&quot;da b&#246;l&#252;ş</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fputin-sanksiya%2f4246630.html&amp;subject=Putin: Qərb Moskvaya sanksiya qoymaqdan yorulacaq" title="Dosta g&#246;ndər" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Dosta g&#246;ndər</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Şərhlərə bax
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Rusiya prezidenti Vladimir Putin ölkə biznesmenləri qarşısında etdiyi çıxışda deyib ki, o, Qərb ölkələrinin Moskva üzərinə sanksiya qoymaqdan “tezliklə” yorulacağına və münasibətlərin yaxşılaşacağına inanır.</p>
<p>Putin fevralın 9-da Rusiya Sənayeçilər və Sahibkarlar İttifaqının bağlı qapılar arxasında keçirilən toplantısında çıxış edirdi.</p>
<p>O deyib: “Düşünürəm ki, bunu edənlər tezliklə özləri bundan yorulacaqlar və…ümid edirəm ki, biz normal münasibətlər cığırına çıxacağıq”.</p>
<p>Putin bu bəyanatları onun qələbəsinə şübhə olmayan prezident seçkisinə bir ay qalmış verib. O, bu seçkidə seçici iştirakının yüksək olmasına çalışır.</p>
<p>Bundan əvvəl Rusiyada yayılan xəbərlərdə ölkə elitasının Qərbin sanksiyalarından narahatlıq keçirdiyinə dair yazılar dərc olunurdu. Bu sanksiyalar nəhayət Rusiyanın hiss edəcəyi həddə çatıb.</p>
<p>Birləşmiş Ştatlar, Avropa İttifaqı və başqa ölkələr Rusiya 2014-cü ildə Ukraynanın Krım yarımadasını ilhaq edəndən sonra Moskvanın üzərinə sanksiyalar qoyub.</p>
<p>Bir sıra Qərb ölkələri və ABŞ Rusiyanın üzərinə yeni sanksiyaları habelə bu ölkədə insan haqlarının ağır vəziyyəti ilə bağlı qoyublar.</p>
<p>Yanvarın 30-da ABŞ Maliyyə Nazirliyi Rusiyanın 114 siyasi fiqurundan və Putinə yaxınlıqlarından faydalanaraq varlanmış 96 “oliqarxdan” ibarət sanksiya siyahısını elan edib.</p>
<p>Bu siyahıdakılara dərhal sanksiyalar tətbiq olunmayıb, amma maliyyə naziri Steven Mnuchin onların tezliklə tətbiq olunacağını deyib.</p>
<p>Putin ABŞ-ın yeni sanksiyalar siyasətini “dost olmayan” hərəkət adlandırıb və deyib ki, bu hadisə onsuz da ağır olan münasibətləri daha da pisləşdirəcək.</p>
</div>
<div id="comments" data-url-format="/comments/a4246630p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Fikirləriniz
</h3>
<div id="comments-place"
data-thx-reply="Rəyinizə g&#246;rə təşəkk&#252;r. Sizin şərhiniz əməkdaşlarımız tərəfindən nəzərdən ke&#231;irildikdən sonra dərc olunacaq." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a4246630p0.html" id="load-comments">Show comments</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Loading comments...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-35035-930642">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/tomas-de-vaal-azerbaycan-aprel-sechkiler/4239934.html"
onclick=""
class="img-wrap" title="&quot;Əliyev se&#231;kini &#246;z&#252;nə sərfəli məqamda ke&#231;irmək istəyir&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/BA87E627-9313-4BF2-94D5-2BF1D8179969_w33_r1.jpg" src="" alt=" Thomas de Waal">
</div>
</a>
<div class="content">
<a href="/a/tomas-de-vaal-azerbaycan-aprel-sechkiler/4239934.html" onclick="">
<h4 class="media-block__title">
<span class="title">&quot;Əliyev se&#231;kini &#246;z&#252;nə sərfəli məqamda ke&#231;irmək istəyir&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Bizi izləyin
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaazeri" title="Bizi Twitterdə izləyin" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAazerbaijani" title="Bizi YouTubeda izləyin" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Proqramlar
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2479">Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581">Amerikana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458">Dunyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2455">İran Azərbaycanına Pəncərə</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457">ŞouBiz</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Haqqımızda
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3821.html">Bizimlə Əlaqə</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3831.html">İstifadə Şərtləri</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=75" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/az-Latn-AZ/api/frontend/itemdata",
"apiId": "4246630",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.amerikaninsesi.org"
};
</script>
</body>
</html>