
<!DOCTYPE html>
<html lang="az" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "113";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8" />
<title>Strasburqda Azərbaycanda siyasi məhbuslarla bağlı dinləmələr ke&#231;irilib</title>
<meta name="title" content="Strasburqda Azərbaycanda siyasi məhbuslarla bağlı dinləmələr ke&#231;irilib" />
<meta name="description" content="Aprelin 9-da Strasburqda&#160;&#160;Avropa Şurasının Parlament Asambleyasının yaz sessiyası &#231;ər&#231;ivəsində AŞPA-nın Monitorinq və H&#252;quqi Məsələlər və İnsan H&#252;quqları komitələri Azər..." />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="286379721387253" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.amerikaninsesi.org/a/strasburqda-azərbaycanda-siyasi-məhbuslarla-bağlı-dinləmələr-ke&#231;irilib/4869535.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Amerikanın Səsi" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4869535.ltr" />
<meta content="Strasburqda Azərbaycanda siyasi məhbuslarla bağlı dinləmələr keçirilib" property="og:title" />
<meta content="Aprelin 9-da Strasburqda Avropa Şurasının Parlament Asambleyasının yaz sessiyası çərçivəsində AŞPA-nın Monitorinq və Hüquqi Məsələlər və İnsan Hüquqları komitələri Azərbaycanda siyasi məhbus problemi" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.amerikaninsesi.org/a/strasburqda-azərbaycanda-siyasi-məhbuslarla-bağlı-dinləmələr-keçirilib/4869535.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voa.azerbaijani" property="article:publisher" />
<meta content="https://gdb.voanews.com/D3B36F90-2DBD-43DC-B587-D2B64DAC71BF_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227201870741869" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voaazeri" name="twitter:site" />
<meta content="https://gdb.voanews.com/D3B36F90-2DBD-43DC-B587-D2B64DAC71BF_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Azərbaycan, Siyasət, siyasi məhbuslar, AŞPA, İlqar Məmmədov, Avropa İnsan Hüquqları Məhkəməsi, REAL Partiyasının sədri" name="news_keywords" /> <link rel="amphtml" href="https://www.amerikaninsesi.org/amp/4869535.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"az-Latn-AZ","mainEntityOfPage":"https://www.amerikaninsesi.org/a/strasburqda-azərbaycanda-siyasi-məhbuslarla-bağlı-dinləmələr-keçirilib/4869535.html","url":"https://www.amerikaninsesi.org/a/strasburqda-azərbaycanda-siyasi-məhbuslarla-bağlı-dinləmələr-keçirilib/4869535.html","headline":"Strasburqda Azərbaycanda siyasi məhbuslarla bağlı dinləmələr keçirilib","name":"Strasburqda Azərbaycanda siyasi məhbuslarla bağlı dinləmələr keçirilib","author":{"@type":"Person","name":"VOA"},"creator":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/D3B36F90-2DBD-43DC-B587-D2B64DAC71BF_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-04-10","dateModified":"2019-04-10 12:13:02Z","keywords":"Azərbaycan, Siyasət, siyasi məhbuslar, AŞPA, İlqar Məmmədov, Avropa İnsan Hüquqları Məhkəməsi, REAL Partiyasının sədri","publisher":{"@type":"Organization","url":"https://www.amerikaninsesi.org","sameAs":["https://facebook.com/voa.azerbaijani","https://twitter.com/voaazeri","https://www.youtube.com/user/VOAazerbaijani","/rssfeeds","/podcasts","/subscribe.html"],"name":"VOA","logo":{"@type":"ImageObject","url":"https://www.amerikaninsesi.org/Content/responsive/VOA/az-Latn-AZ/img/logo-amp.png","width":144,"height":60}},"description":"Aprelin 9-da Strasburqda Avropa Şurasının Parlament Asambleyasının yaz sessiyası çərçivəsində AŞPA-nın Monitorinq və Hüquqi Məsələlər və İnsan Hüquqları komitələri Azərbaycanda siyasi məhbus problemi","articleSection":"Azərbaycan"}</script>
<link href="/Content/responsive/VOA/az-Latn-AZ/VOA-az-Latn-AZ.css?&amp;av=7.31.0.0&amp;cb=113" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.31.0.0&amp;cb=113"></script>
<script src="/Scripts/responsive/loader.b?v=pS1oZNXpN1hGCfqMdgFVUBLexqJVN55vBd6Hy2FIC1I1&amp;av=7.31.0.0&amp;cb=113"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Azerbaijani",language_service:"VOA Azerbaijani",short_language_service:"AZ",property_id:"452",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Strasburqda Azərbaycanda siyasi məhbuslarla bağlı dinləmələr ke\u0026#231;irilib",page_type:"article",page_name:"Strasburqda Azərbaycanda siyasi məhbuslarla bağlı dinləmələr ke\u0026#231;irilib",short_headline:"Strasburqda Azərbaycanda siyasi məhbuslarla bağlı dinləmələr ke\u0026#231;...",long_headline:"Strasburqda Azərbaycanda siyasi məhbuslarla bağlı dinləmələr ke\u0026#231;irilib",headline:"Strasburqda Azərbaycanda siyasi məhbuslarla bağlı dinləmələr ke\u0026#231;irilib",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.amerikaninsesi.org/a/strasburqda-az%c9%99rbaycanda-siyasi-m%c9%99hbuslarla-ba%c4%9fl%c4%b1-dinl%c9%99m%c9%99l%c9%99r-ke%c3%a7irilib/4869535.html",domain:"www.amerikaninsesi.org",pub_year:"2019",pub_month:"04",pub_day:"10",pub_hour:"10",pub_minute:"02",pub_weekday:"Wednesday",dateline:"",byline:"",categories:"azerbaijan,politics",tags:"siyasi məhbuslar;aşpa;İlqar məmmədov;avropa İnsan h\u0026#252;quqları məhkəməsi;real partiyasının sədri",slug:"strasburqda-azərbaycanda-siyasi-məhbuslarla-bağlı-dinləmələr-ke\u0026#231;irilib",section:"azərbaycan",english_section:"azerbaijan",article_uid:"4869535"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaazerbaij-bbgprod-bbgentityvoa-bbgunitvoaazerbaijani/1/G.4--NS/612004211?pageName=voa%3aaz%3ar%3aarticle%3astrasburqda%20az%c9%99rbaycanda%20siyasi%20m%c9%99hbuslarla%20ba%c4%9fl%c4%b1%20dinl%c9%99m%c9%99l%c9%99r%20ke%c3%a7irilib&amp;c6=strasburqda%20az%c9%99rbaycanda%20siyasi%20m%c9%99hbuslarla%20ba%c4%9fl%c4%b1%20dinl%c9%99m%c9%99l%c9%99r%20ke%c3%a7irilib&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.amerikaninsesi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=strasburqda%20az%c9%99rbaycanda%20siyasi%20m%c9%99hbuslarla%20ba%c4%9fl%c4%b1%20dinl%c9%99m%c9%99l%c9%99r%20ke%c3%a7irilib&amp;v7=D=c7&amp;c16=voa%20azerbaijani&amp;v16=D=c16&amp;c5=azerbaijan&amp;v5=D=c5&amp;ch=azerbaijani&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4869535&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sonrakı">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sonrakı</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Qapat">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Qapat</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Əvvəlki">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Əvvəlki</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sonrakı">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sonrakı</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Ləğv">
<span class="btn__text ">Ləğv</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Dillər</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="LEARNING ENGLISH">LEARNING ENGLISH</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaazeri" title="Bizi Twitterdə izləyin" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAazerbaijani" title="Bizi YouTubeda izləyin" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Axtar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Axtar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Axtar</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">ANA SƏHİFƏ</a> </li>
<li class=" collapsible item">
<span class="handler">
Proqramlar
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2479">Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458">D&#252;nyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5521">Silikon Vadisi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581">Amerikana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457">Şoubiz</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5558">Qısaca</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/2044">ABŞ</a> </li>
<li class=" item">
<a class="handler" href="/z/2011">Azərbaycan</a> </li>
<li class=" item">
<a class="handler" href="/z/2020">İran Azərbaycanı</a> </li>
<li class=" item">
<a class="handler" href="/z/2014">D&#252;nya</a> </li>
<li class=" item">
<a class="handler" href="/z/2047">Videolar</a> </li>
<li class=" collapsible item">
<span class="handler">
Bloqlar
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/azerbaijani/washington-pulse/">Vaşinqtonun Nəbzi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/azerbaijani/qadin-dunyasi/">Qadın D&#252;nyası</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3821.html">Bizimlə əlaqə</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login/Qeydiyyat</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="LEARNING ENGLISH" class="handler">
LEARNING ENGLISH </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Axtar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Axtar" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Axtar</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Əvvəlki">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Əvvəlki</span>
</a>
<a role="button" href="#" title="Sonrakı">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sonrakı</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Digər xəbərlər">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Əvvəlki">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Əvvəlki</span>
</a>
<a role="button" href="#" title="Sonrakı">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sonrakı</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Digər xəbərlər">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/42">
<span class="ico ico-audio"></span>
Azerbaijani
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4869535&amp;SiteId=406&amp;r=1157738789&amp;it=0&amp;pd=20190410100202" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4869535" data-lt-siteId="406" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4869535&amp;SiteId=406&amp;r=1157738789&amp;it=0&amp;pd=20190410100202" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4869535" data-lt-siteId="406" />
</noscript>
<div class="category">
<a class="" href="/z/2011">Azərbaycan</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Strasburqda Azərbaycanda siyasi məhbuslarla bağlı dinləmələr ke&#231;irilib
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-04-10T14:02:02+04:00">
Aprel 10, 2019
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/D3B36F90-2DBD-43DC-B587-D2B64DAC71BF_w250_r1_s.jpg" itemprop="url" alt="Strasburqda Azərbaycanda siyasi məhbuslarla bağlı dinləmələr ke&#231;irilib" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Strasburqda Azərbaycanda siyasi məhbuslarla bağlı dinləmələr ke&#231;irilib</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Paylaş</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fstrasburqda-az%25c9%2599rbaycanda-siyasi-m%25c9%2599hbuslarla-ba%25c4%259fl%25c4%25b1-dinl%25c9%2599m%25c9%2599l%25c9%2599r-ke%25c3%25a7irilib%2f4869535.html"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fstrasburqda-az%25c9%2599rbaycanda-siyasi-m%25c9%2599hbuslarla-ba%25c4%259fl%25c4%25b1-dinl%25c9%2599m%25c9%2599l%25c9%2599r-ke%25c3%25a7irilib%2f4869535.html&amp;text=Strasburqda+Az%c9%99rbaycanda+siyasi+m%c9%99hbuslarla+ba%c4%9fl%c4%b1+dinl%c9%99m%c9%99l%c9%99r+ke%c3%a7irilib"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fstrasburqda-az%25c9%2599rbaycanda-siyasi-m%25c9%2599hbuslarla-ba%25c4%259fl%25c4%25b1-dinl%25c9%2599m%25c9%2599l%25c9%2599r-ke%25c3%25a7irilib%2f4869535.html"
title="&quot;В Контакте&quot;də b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fstrasburqda-az%25c9%2599rbaycanda-siyasi-m%25c9%2599hbuslarla-ba%25c4%259fl%25c4%25b1-dinl%25c9%2599m%25c9%2599l%25c9%2599r-ke%25c3%25a7irilib%2f4869535.html"
title="&quot;Google+&quot;da b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fstrasburqda-az%25c9%2599rbaycanda-siyasi-m%25c9%2599hbuslarla-ba%25c4%259fl%25c4%25b1-dinl%25c9%2599m%25c9%2599l%25c9%2599r-ke%25c3%25a7irilib%2f4869535.html&amp;subject=Strasburqda Azərbaycanda siyasi məhbuslarla bağlı dinləmələr ke&#231;irilib"
title="Dosta g&#246;ndər"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.amerikaninsesi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Strasburqda Azərbaycanda siyasi məhbuslarla bağlı dinləmələr ke&#231;irilib
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fstrasburqda-az%25c9%2599rbaycanda-siyasi-m%25c9%2599hbuslarla-ba%25c4%259fl%25c4%25b1-dinl%25c9%2599m%25c9%2599l%25c9%2599r-ke%25c3%25a7irilib%2f4869535.html"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fstrasburqda-az%25c9%2599rbaycanda-siyasi-m%25c9%2599hbuslarla-ba%25c4%259fl%25c4%25b1-dinl%25c9%2599m%25c9%2599l%25c9%2599r-ke%25c3%25a7irilib%2f4869535.html&amp;text=Strasburqda+Az%c9%99rbaycanda+siyasi+m%c9%99hbuslarla+ba%c4%9fl%c4%b1+dinl%c9%99m%c9%99l%c9%99r+ke%c3%a7irilib"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fstrasburqda-az%25c9%2599rbaycanda-siyasi-m%25c9%2599hbuslarla-ba%25c4%259fl%25c4%25b1-dinl%25c9%2599m%25c9%2599l%25c9%2599r-ke%25c3%25a7irilib%2f4869535.html"
title="&quot;В Контакте&quot;də b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fstrasburqda-az%25c9%2599rbaycanda-siyasi-m%25c9%2599hbuslarla-ba%25c4%259fl%25c4%25b1-dinl%25c9%2599m%25c9%2599l%25c9%2599r-ke%25c3%25a7irilib%2f4869535.html"
title="&quot;Google+&quot;da b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fstrasburqda-az%25c9%2599rbaycanda-siyasi-m%25c9%2599hbuslarla-ba%25c4%259fl%25c4%25b1-dinl%25c9%2599m%25c9%2599l%25c9%2599r-ke%25c3%25a7irilib%2f4869535.html&amp;subject=Strasburqda Azərbaycanda siyasi məhbuslarla bağlı dinləmələr ke&#231;irilib"
title="Dosta g&#246;ndər"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Şərhlərə bax</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Aprelin 9-da Strasburqda Avropa Şurasının Parlament Asambleyasının yaz sessiyası çərçivəsində AŞPA-nın Monitorinq və Hüquqi Məsələlər və İnsan Hüquqları komitələri Azərbaycanda siyasi məhbus problemi ilə bağlı dinləmələr təşkil edib. Tədbiri açan Hüquqi Məsələlər və İnsan Hüquqları komitəsinin sədri, Azərbaycanda siyasi məhbuslar üzrə məruzəçi Torhildur Sunna Eyvarsdottir (İslandiya) deyib ki, bu ilin martında onlarla siyasi məhbusun azadlığa çıxmasına səbəb olan əvf fərmanından sonra bu problem hələ də tam həllini tapmayıb. Bu günə qədər hüquq müdafiəçilərinin siyasi məhbus kimi tanıdığı 70-ə yaxın insan həbsdədir.</p>
<p>&quot;Bundan başqa, bu yaxınlarda azad edilən şəxslərin bəziləri yenidən və yenə siyasi motivlərlə həbs edilib, gənc fəal Bayram Məmmədov kimi,&quot; deyə o, qeyd edib.</p><div class="clear"></div>
<div class="mediaReplacer externalMedia">
<div class="c-sticky-container">
<div class="c-sticky-element" data-sp_api="youtube">
<span class="c-sticky-element__close-el c-sticky-element__swipe-el ta-c" title="close">
<span class="ico ico-close m-0"></span>
</span>
<div class="external-content-placeholder"></div><script>renderExternalContent("https://www.youtube.com/embed/h5Xg5Tn8YqI?&&&fs=1&enablejsapi=1")</script>
</div>
</div>
</div>
<p>Monitorinq Komitəsinin Azərbaycan üzrə məruzəçisi Ştefan Şennak (Avstriya) qeyd edib ki, Azərbaycanda siyasi məhbuslara qarşı çox vaxt narkotik və vergi ödənişindən yayınma ittihamlarından istifadə olunur. O, rəsmi Bakının ölkədə siyasi məhbus probleminin olmaması barədə iddialarını qəbul etməyib.</p>
<p>&quot;Azərbaycan Avropa Şurasına daxil olarkən üzərinə müəyyən öhdəliklər götürüb və biz bu çərçivədə məsələ ilə məşğul oluruq,&quot; o qeyd edib.</p>
<p>Hüquq müdafiəçisi Leyla Yunus çıxışında deyib ki, 2013-cü ilin yanvarında AŞPA üzvləri Ştrasserin Azərbaycanda siyasi məhbuslar haqqında məruzəsinin əleyhinə səs verib.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Hamımızı həbs etdilər, bunun nəticəsi olaraq bu gün ölkədə faktiki olaraq vətəndaş cəmiyyəti, müstəqil QHT və KİV yoxdur.</div>
<div class="c-blockquote__foot">Leyla Yunus, hüquq müdaffiəçisi</div>
</div></blockquote></div>
<p>&quot;Bununla da onlar Azərbaycanda daha dəhşətli repressiyalara yaşıl işıq yandırıblar. Hamımızı həbs etdilər, bunun nəticəsi olaraq bu gün ölkədə faktiki olaraq vətəndaş cəmiyyəti, müstəqil QHT və KİV yoxdur,&quot; o qeyd edib.</p>
<p>Xanım Yunus siyasi məhbuslar probleminə toxunaraq, Ermənistanın xeyrinə casusluqda ittiham olunan və həbsdə işgəncələrə məruz qoyulan hərbiçilərdən və mülki şəxslərdən ibarət qrupun işini xüsusi qeyd edib. O, 2016-cı ildə Tərtər rayonunda təqsiri sübuta yetirilmədən işgəncə verilərək öldürülən yeddi hərbiçinin siyahısını təqdim edib.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="AŞPA-da Azərbaycanda siyasi məhbuslarla bağlı dinləmələr ke&#231;irilib (Foto Rəsul Cəfərovun facebook səhifəsindəndir)" src="https://gdb.voanews.com/3346E40C-8C1C-430B-B1CA-6E9E7A3D16E3_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">AŞPA-da Azərbaycanda siyasi məhbuslarla bağlı dinləmələr ke&#231;irilib (Foto Rəsul Cəfərovun facebook səhifəsindəndir)</span>
</figcaption>
</figure>
</div>
<p>REAL Partiyasının sədri <a class="wsw__a" href="https://www.facebook.com/respublikaci/?__tn__=kCH-R&eid=ARBu24UJrnWekKEepsZzKUA-5rV0oDtUwhHnmznxBaptLIuG9WVWUoY2wb84vg4p7plinKJKpVSJFOc5&hc_ref=ARTlXTsVoylFd4-S1U3Ays3DMvcJjU0Pg3eWR6p5GTcItXH6hhqQKph1yZDXG1UT0Co&fref=nf&__xts__[0]=68.ARAsD5DnOySXDIoF1JQVW2-ccTthjBWRlrQhg3YWgFyQPrZlHY4jun7SeUH5-e2frV-wdDfQ2Ax8vOUulrbNCETFXXLM6heG_QVBEtMUKc6-670MvViHtB2Xq_Id0yjKs0q0U6U-4CUD3BC1BfOUk8PiOlwxei9dnv_CaUuvIMdr2BeT2n6yeKSuCmRdX8uaDYHd0m09DIS_lV9ZDhyJpcCY0q-ye1XLQHLpRQ-RkdNN8C5S_kYwzWliemHrXUeH0UG6uNPtXto-fnXqNKPfp3Y6SDMXQOoqiUtH-Du9A3LuCIEDRHIp4uFteDIRXpMPh_szQq0tLNRIzV4EIXQUervr0g" target="_blank">İlqar Məmmədov </a>müzakirələrdə skaype vasitəsilə iştirak edib. O, məhkəmə qərarı olmasına baxmayaraq, hakimiyyətin ona pasport vermədiyini, buna görə Strasburqa gələ bilmədiyini bildirib.</p>
<p>&quot;AŞPA üzvlərinə üz tutaraq qeyd etmək istəyirəm ki, hakimiyyətin Azərbaycanda islahatlar haqqında heç bir təminatına inanmasınlar. Siyasi məhbuslar yaradılması mexanizmi dəyişməyib və burada nəyisə dəyişmək üçün siyasi iradə yoxdur,&quot; o qeyd edib.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Ölkənin Avropa Şurasına üzv olduğu müddət ərzində insan hüquqları və demokratiya sahəsində vəziyyət durmadan pisləşib.</div>
<div class="c-blockquote__foot">İlqar Məmmədov, REAL Partiyasının sədri</div>
</div></blockquote></div>
<p>&quot;Ölkənin Avropa Şurasına üzv olduğu müddət ərzində insan hüquqları və demokratiya sahəsində vəziyyət durmadan pisləşib. Təəssüf ki, AŞPA qurumları Azərbaycanda siyasi məhbuslar yaranmasının qarşısını almaq üçün heç nə etməyib. `Cəzasızlıq atmosferi` hakimiyyətə belə şeylər etməyə imkan verir,&quot; deyən Məmmədov Avropa Şurasını Azərbaycana qarşı münasibətinə yenidən baxmağa çağırıb.</p>
<p>Nümunə kimi o, rəsmi Bakının Avropa İnsan Hüquqları Məhkəməsinin qərarlarına məhəl qoymamasını göstərib. Eyni zamanda, Avropa Şurasının treyninqlər verdiyi hakimlər sonradan siyasi məhbuslara hökmlər çıxarır.</p>
<p>Hüquq müdafiəçisi Rəsul Cəfərov çıxışında hakimiyyətin hüquq müdafiəçilərinin siyasi məhbuslar məsələsini qaldırmaqla Azərbaycanı biabır etməsi və onun imicinə xələl gətirməsi barədə ittihamlarını təkzib edib.</p>
<p>&quot;Biz ölkəmizi sevirik və məhz buna görə siyasi məhbuslar problemini həll etməyi tələb edirik,&quot; Cəfərov Azərbaycan hakimiyyətini bütün siyasi məhbusları azad etməyə çağırıb.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Bəli, Azərbaycanda siyasi məhbuslar var - onlar Ermənistanın işğal etdiyi rayonlardan olan 1 mln. qaçqınlardır.</div>
<div class="c-blockquote__foot">Səməd Seyidov, Milli Məclisin AŞPA-da daimi nümayəndə heyətinin rəhbəri</div>
</div></blockquote></div>
<p>Müzakirələr zamanı Azərbaycanın AŞPA-dakı nümayəndə heyətinin sədri Səməd Seyidov müzakirə iştirakçılarını qeyri obyektivlikdə və siyasi ambisiyalarda ittiham edib. O, toplaşanları Azərbaycanda siyasi təqiblər barədə iddialara inanmamağa çağırıb.</p>
<p>Son olaraq Səməd Seyidov &quot;Bəli, Azərbaycanda siyasi məhbuslar var - onlar Ermənistanın işğal etdiyi rayonlardan olan 1 mln. qaçqınlardır,&quot; deyə bildirib.</p>
<p>Seyidovun auditoriyanı dediklərinə inandırmaq cəhdi yalnız təbəssüm doğurub və tədbirə sədrlik edən Torhildur Sunna Eyvarsdottir deyib ki, o, siyasi məhbus problemi üzrə məruzəçidir və Azərbaycanda nə baş verdiyini yaxşı bilir. </p>
</div>
<div id="comments" data-url-format="/comments/a4869535p{0}s0sa0.html">
<div class="row">
<div class="col-xs-12" id="comments-action">
<div class="comments comments-pangea comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<span class="label label--dropdown">Comments sorting:</span>
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-4869535" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-4869535" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-4869535" id="item-n-4869535" value="item-n-4869535" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#comments-action" data-ajax-url="/comments/a4869535p0s1sa1.html?wjs=1" href="/comments/a4869535p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-4869535" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-4869535" id="item-o-4869535" value="item-o-4869535" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#comments-action" data-ajax-url="/comments/a4869535p0s0sa1.html?wjs=1" href="/comments/a4869535p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-4869535" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Fikirləriniz
</h3>
<div id="comments-place" class="comments__content" data-thx-reply="Rəyinizə g&#246;rə təşəkk&#252;r. Sizin şərhiniz əməkdaşlarımız tərəfindən nəzərdən ke&#231;irildikdən sonra dərc olunacaq." data-thx-report="Comment has been reported." data-err-response="Problem occured when saving your comment">
<p class="buttons btn--load-more">
<a class="btn" href="/comments/a4869535p0s0sa0.html" id="load-comments">
<span class="btn__text ">
Show comments
</span>
</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Loading comments...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg suspended" data-cookie-id="wgt-35035-1108859">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/az%C9%99rbaycanda-87-siyasi-m%C9%99hbus-var-/4842439.html" class="img-wrap" title="“Azərbaycanda 87 siyasi məhbus var”">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E135DC2B-DAC3-4E14-A71D-B3D5A2C63B80_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Milli Şura mitinq ke&#231;irir">
</div>
</a>
<div class="content">
<a href="/a/az%C9%99rbaycanda-87-siyasi-m%C9%99hbus-var-/4842439.html" >
<h4 class="media-block__title">
<span class="title">“Azərbaycanda 87 siyasi məhbus var”</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Bizi izləyin
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaazeri" title="Bizi Twitterdə izləyin" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAazerbaijani" title="Bizi YouTubeda izləyin" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Proqramlar
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2479">Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581">Amerikana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458">Dunyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2455">İran Azərbaycanına Pəncərə</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457">ŞouBiz</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Haqqımızda
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3821.html">Bizimlə Əlaqə</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3831.html">İstifadə Şərtləri</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=113" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/az-Latn-AZ/api/frontend/itemdata",
"apiId": "4869535",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.amerikaninsesi.org"
};
</script>
</body>
</html>