
<!DOCTYPE html>
<html lang="az" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/az-Latn-AZ/VOA-az-Latn-AZ.css?&amp;av=0.1.0.0&amp;cb=244" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "244";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>ABŞ D&#246;vlət Departamenti: Qadınlara qarşı zorakılıq insan haqlarının pozulmasıdır</title>
<meta name="title" content="ABŞ D&#246;vlət Departamenti: Qadınlara qarşı zorakılıq insan haqlarının pozulmasıdır" />
<meta name="description" content="ABŞ d&#246;vlət katibi Antoni Blinken c&#252;mə g&#252;n&#252; &quot;Beynəlxalq Qadınlara Qarşı Zorakılıqla M&#252;barizə&quot; g&#252;n&#252; m&#252;nasibətilə x&#252;susi bəyanatla &#231;ıxış edib. ABŞ-da bu g&#252;n m&#252;nasibətilə &quot;Gender zorakılığına qarşı 16 g&#252;nl&#252;k fəaliyyət&quot; adlı x&#252;susi kampaniyaya start verilib.
Blinken a&#231;ıqlamasında deyilir ki,..." />
<meta name="keywords" content="ABŞ, insan hüquqları, mübarizə, qadınlara qarşı zorakılıq, gender əsaslı zorakılıq" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="286379721387253" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" /><meta name="yandex-verification" content="b609cbfb95858e80" />
<link href="https://www.amerikaninsesi.org/a/us-state-department-violence-against-women-is-a-violation-of-human-rights/6850168.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Amerikanın Səsi" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6850168.ltr" />
<meta content="ABŞ Dövlət Departamenti: Qadınlara qarşı zorakılıq insan haqlarının pozulmasıdır" property="og:title" />
<meta content="ABŞ dövlət katibi Antoni Blinken cümə günü &quot;Beynəlxalq Qadınlara Qarşı Zorakılıqla Mübarizə&quot; günü münasibətilə xüsusi bəyanatla çıxış edib. ABŞ-da bu gün münasibətilə &quot;Gender zorakılığına qarşı 16 günlük fəaliyyət&quot; adlı xüsusi kampaniyaya start verilib.
Blinken açıqlamasında deyilir ki,..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.amerikaninsesi.org/a/us-state-department-violence-against-women-is-a-violation-of-human-rights/6850168.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voa.azerbaijani" property="article:publisher" />
<meta content="https://gdb.voanews.com/dc90ecab-4647-4a49-8fb8-7dedc917f170_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227201870741869" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voaazeri" name="twitter:site" />
<meta content="https://gdb.voanews.com/dc90ecab-4647-4a49-8fb8-7dedc917f170_w1200_r1.jpg" name="twitter:image" />
<meta content="ABŞ dövlət katibi Antoni Blinken cümə günü &quot;Beynəlxalq Qadınlara Qarşı Zorakılıqla Mübarizə&quot; günü münasibətilə xüsusi bəyanatla çıxış edib. ABŞ-da bu gün münasibətilə &quot;Gender zorakılığına qarşı 16 günlük fəaliyyət&quot; adlı xüsusi kampaniyaya start verilib.
Blinken açıqlamasında deyilir ki,..." name="twitter:description" />
<link rel="amphtml" href="https://www.amerikaninsesi.org/amp/us-state-department-violence-against-women-is-a-violation-of-human-rights/6850168.html" />
<script type="application/ld+json">{"articleSection":"ABŞ","headline":"ABŞ Dövlət Departamenti: Qadınlara qarşı zorakılıq insan haqlarının pozulmasıdır","inLanguage":"az-Latn-AZ","keywords":"ABŞ, insan hüquqları, mübarizə, qadınlara qarşı zorakılıq, gender əsaslı zorakılıq","author":{"@type":"Person","name":"VOA"},"datePublished":"2022-11-25","dateModified":"2022-11-25 17:47:02Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.amerikaninsesi.org/Content/responsive/VOA/az-Latn-AZ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.amerikaninsesi.org","sameAs":["https://facebook.com/voa.azerbaijani","https://www.instagram.com/amerikaninsesi","https://www.youtube.com/c/amerikaninsesi","https://twitter.com/amerikaninsesi"],"name":"Amerikanın Səsi","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.amerikaninsesi.org/a/us-state-department-violence-against-women-is-a-violation-of-human-rights/6850168.html","url":"https://www.amerikaninsesi.org/a/us-state-department-violence-against-women-is-a-violation-of-human-rights/6850168.html","description":"ABŞ dövlət katibi Antoni Blinken cümə günü \u0022Beynəlxalq Qadınlara Qarşı Zorakılıqla Mübarizə\u0022 günü münasibətilə xüsusi bəyanatla çıxış edib. ABŞ-da bu gün münasibətilə \u0022Gender zorakılığına qarşı 16 günlük fəaliyyət\u0022 adlı xüsusi kampaniyaya start verilib.\r\n Blinken açıqlamasında deyilir ki,...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/dc90ecab-4647-4a49-8fb8-7dedc917f170_w1080_h608.jpg"},"name":"ABŞ Dövlət Departamenti: Qadınlara qarşı zorakılıq insan haqlarının pozulmasıdır"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=244"></script>
<script src="/Scripts/responsive/loader.b?v=BxdfU7Cpi5TrZ6cSZzJFgxI8yJzhs0oC-kE2933Sefg1&amp;av=0.1.0.0&amp;cb=244"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Azerbaijani",language_service:"VOA Azerbaijani",short_language_service:"AZ",property_id:"452",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"ABŞ D\u0026#246;vlət Departamenti: Qadınlara qarşı zorakılıq insan haqlarının pozulmasıdır",page_type:"article",page_name:"ABŞ D\u0026#246;vlət Departamenti: Qadınlara qarşı zorakılıq insan haqlarının pozulmasıdır",short_headline:"ABŞ D\u0026#246;vlət Departamenti: Qadınlara qarşı zorakılıq insan haqlar...",long_headline:"ABŞ D\u0026#246;vlət Departamenti: Qadınlara qarşı zorakılıq insan haqlarının pozulmasıdır",headline:"ABŞ D\u0026#246;vlət Departamenti: Qadınlara qarşı zorakılıq insan haqlarının pozulmasıdır",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.amerikaninsesi.org/a/us-state-department-violence-against-women-is-a-violation-of-human-rights/6850168.html",domain:"www.amerikaninsesi.org",pub_year:"2022",pub_month:"11",pub_day:"25",pub_hour:"17",pub_minute:"47",pub_weekday:"Friday",dateline:"",byline:"",categories:"usa",tags:"insan h\u0026#252;quqları;m\u0026#252;barizə;qadınlara qarşı zorakılıq;gender əsaslı zorakılıq",slug:"us-state-department-violence-against-women-is-a-violation-of-human-rights",section:"abş",english_section:"usa",article_uid:"6850168"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaazerbaij-bbgprod-bbgentityvoa-bbgunitvoaazerbaijani/1/G.4--NS/1187968059?pageName=voa%3aaz%3ar%3aarticle%3aab%c5%9e%20d%c3%b6vl%c9%99t%20departamenti%3a%20qad%c4%b1nlara%20qar%c5%9f%c4%b1%20zorak%c4%b1l%c4%b1q%20insan%20haqlar%c4%b1n%c4%b1n%20pozulmas%c4%b1d%c4%b1r&amp;c6=ab%c5%9e%20d%c3%b6vl%c9%99t%20departamenti%3a%20qad%c4%b1nlara%20qar%c5%9f%c4%b1%20zorak%c4%b1l%c4%b1q%20insan%20haqlar%c4%b1n%c4%b1n%20pozulmas%c4%b1d%c4%b1r&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.amerikaninsesi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=ab%c5%9e%20d%c3%b6vl%c9%99t%20departamenti%3a%20qad%c4%b1nlara%20qar%c5%9f%c4%b1%20zorak%c4%b1l%c4%b1q%20insan%20haqlar%c4%b1n%c4%b1n%20pozulmas%c4%b1d%c4%b1r&amp;v7=D=c7&amp;c16=voa%20azerbaijani&amp;v16=D=c16&amp;c5=usa&amp;v5=D=c5&amp;ch=azerbaijani&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6850168&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sonrakı">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sonrakı</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Qapat">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Qapat</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Əvvəlki">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Əvvəlki</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sonrakı">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sonrakı</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Ləğv">
<span class="btn__text ">Ləğv</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/" title="ANA SƏHİFƏ" >ANA SƏHİFƏ</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-715" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-715">
Proqramlar
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2479" title="Amerika İcmalı" data-item-name="weekly-summary" >Amerika İcmalı</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2458" title="D&#252;nyaya Baxış" data-item-name="dunyaya-baxis" >D&#252;nyaya Baxış</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3581" title="Amerikana" data-item-name="americana" >Amerikana</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2044" title="ABŞ" data-item-name="usa" >ABŞ</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2011" title="Azərbaycan" data-item-name="azerbaijan" >Azərbaycan</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2020" title="İran Azərbaycanı" data-item-name="iranian-azerbaijan" >İran Azərbaycanı</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2014" title="D&#252;nya" data-item-name="world" >D&#252;nya</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2047" title="Videolar" data-item-name="programs-tv" >Videolar</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/6874" title="Media Azadlığı" data-item-name="press-freedom" >Media Azadlığı</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/3821.html" title="Bizimlə əlaqə" data-item-name="contact-us-section" >Bizimlə əlaqə</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://editorials.voa.gov/z/6204" title="Baş Məqalə" target="_blank" rel="noopener">Baş Məqalə</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="LEARNING ENGLISH">LEARNING ENGLISH</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Bizi izləyin</h5>
<a href="https://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://www.instagram.com/amerikaninsesi" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://www.youtube.com/c/amerikaninsesi" title="Bizi YouTubeda izləyin" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://twitter.com/amerikaninsesi" title="Bizi Twitterdə izləyin" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Dillər
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Axtar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Axtar" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/z/2047" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="https://www.youtube.com/channel/UCragjy1e2_B2IJ9cM2yUpmg" title="YouTube" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Axtar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Axtar" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Əvvəlki">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Əvvəlki</span>
</a>
<a role="button" href="#" title="Sonrakı">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sonrakı</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">SON DƏQİQƏ</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Digər xəbərlər">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6850168&amp;SiteId=406&amp;r=1307455667&amp;it=0&amp;pd=20221125174702" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6850168" data-lt-siteId="406" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6850168&amp;SiteId=406&amp;r=1307455667&amp;it=0&amp;pd=20221125174702" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6850168" data-lt-siteId="406" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2044">ABŞ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
ABŞ D&#246;vlət Departamenti: Qadınlara qarşı zorakılıq insan haqlarının pozulmasıdır
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-11-25T21:47:02+04:00">
Noyabr 25, 2022
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/dc90ecab-4647-4a49-8fb8-7dedc917f170_w250_r1_s.jpg" itemprop="url" alt="ABŞ d&#246;vlət katibi Antoni Blinken" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ABŞ d&#246;vlət katibi Antoni Blinken</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Paylaş</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fus-state-department-violence-against-women-is-a-violation-of-human-rights%2f6850168.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fus-state-department-violence-against-women-is-a-violation-of-human-rights%2f6850168.html&amp;text=AB%c5%9e+D%c3%b6vl%c9%99t+Departamenti%3a+Qad%c4%b1nlara+qar%c5%9f%c4%b1+zorak%c4%b1l%c4%b1q+insan+haqlar%c4%b1n%c4%b1n+pozulmas%c4%b1d%c4%b1r"
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.amerikaninsesi.org/a/us-state-department-violence-against-women-is-a-violation-of-human-rights/6850168.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fus-state-department-violence-against-women-is-a-violation-of-human-rights%2f6850168.html&amp;subject=ABŞ D&#246;vlət Departamenti: Qadınlara qarşı zorakılıq insan haqlarının pozulmasıdır"
title="Dosta g&#246;ndər"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.amerikaninsesi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
ABŞ D&#246;vlət Departamenti: Qadınlara qarşı zorakılıq insan haqlarının pozulmasıdır
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fus-state-department-violence-against-women-is-a-violation-of-human-rights%2f6850168.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fus-state-department-violence-against-women-is-a-violation-of-human-rights%2f6850168.html&amp;text=AB%c5%9e+D%c3%b6vl%c9%99t+Departamenti%3a+Qad%c4%b1nlara+qar%c5%9f%c4%b1+zorak%c4%b1l%c4%b1q+insan+haqlar%c4%b1n%c4%b1n+pozulmas%c4%b1d%c4%b1r"
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.amerikaninsesi.org/a/us-state-department-violence-against-women-is-a-violation-of-human-rights/6850168.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fus-state-department-violence-against-women-is-a-violation-of-human-rights%2f6850168.html&amp;subject=ABŞ D&#246;vlət Departamenti: Qadınlara qarşı zorakılıq insan haqlarının pozulmasıdır"
title="Dosta g&#246;ndər"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>ABŞ dövlət katibi Antoni Blinken cümə günü &quot;Beynəlxalq Qadınlara Qarşı Zorakılıqla Mübarizə&quot; günü münasibətilə xüsusi bəyanatla çıxış edib. ABŞ-da bu gün münasibətilə &quot;Gender zorakılığına qarşı 16 günlük fəaliyyət&quot; adlı xüsusi kampaniyaya start verilib.</p>
<p>Blinken açıqlamasında deyilir ki, dünyada gender əsaslı zorakılığın qarşısının alınmasında böyük irəliləyişlərə baxmayaraq, qadınlara qarşı zorakılıq hələ də gender və sosial normalarda dərin kök salıb. O, bunun evlərdə, məktəblərdə, yaşayış yerlərində, iş yerlərində və getdikcə daha çox virtual və onlayn məkanlarda davam etdiyini bildirib.</p>
<p>ABŞ Dövlət Departamenti gender əsaslı zorakılığın, yəni cinsə görə zorakılığın insan hüquqlarının pozulması olduğunu xüsusi vurğulayır.</p>
<p>Federal agentliyin məlumatına görə, dünyada hər üç qadın və qızdan biri cinsi və ya fiziki zorakılığa məruz qalır. Qadınların 70 faizi humanitar böhranlarda, o cümlədən hərbi əməliyyatlar zamanı cinsi zorakılığa məruz qalır.</p>
<p>Dünyada hər 5 qızdan biri 18 yaşına çatmamış evləndirili, qadın və qızların üçdə biri isə evlilikdə zorlamanın cinayət sayılmadığı ölkələrdə yaşayır. LGBT+ insanlara, əngəllilərə, təcrid olunmuş etnik və irqi icmaların üzvlərinə, qocalara və digər təcrid olunmuş qrupların üzvlərinə qarşı gender əsaslı zorakılıq da bütün dünyada geniş yayılıb və zərəçəkənlər üçün çox zaman ədalət yerini tapmır.</p>
<p>Dünyada gender əsaslı zorakılığa son qoymaq ABŞ siyasətində prioritetdir. Məhz buna görə də ABŞ-ın Gender Bərabərliyi və Ədalət üzrə milli strategiyasının prioritetləri ilə yanaşı, ABŞ Dövlət Departamenti bütün dünyada gender əsaslı zorakılığın qarşısının alınması və ona cavab verilməsi strategiyasını yeniləmək niyyətindədir.</p>
<p>Dövlət Departamenti Birləşmiş Ştatların Beynəlxalq İnkişaf Agentliyi (USAID) ilə birlikdə fövqəladə hallarda bütün dünyada qadınlara yardım edəcək xüsusi - &quot;Safe from the Start ReVisioned Initiativ&quot; adlı proqrama başlamaq üzrədir.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-21893_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/2458"><span class="ico ico-chevron-forward pull-right flip"></span>D&#252;nyaya Baxış</a> </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/09410000-0a00-0242-0db6-08dacf0e004e_w250_r1_s.jpeg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="D&#252;nyaya Baxış. Rusiyanın Ukrayandakı m&#252;lki obyektlərə silsilə raket h&#252;cumları davam edir" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/09410000-0a00-0242-0db6-08dacf0e004e_w250_r1_s.jpeg" alt="D&#252;nyaya Baxış. Rusiyanın Ukrayandakı m&#252;lki obyektlərə silsilə raket h&#252;cumları davam edir" title="D&#252;nyaya Baxış. Rusiyanın Ukrayandakı m&#252;lki obyektlərə silsilə raket h&#252;cumları davam edir" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/022a0000-0aff-0242-a600-08dacf0d87d5_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/09410000-0a00-0242-0db6-08dacf0e004e_w250_r1_s.jpeg" src="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/022a0000-0aff-0242-a600-08dacf0d87d5_master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/022a0000-0aff-0242-a600-08dacf0d87d5.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/022a0000-0aff-0242-a600-08dacf0d87d5_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/022a0000-0aff-0242-a600-08dacf0d87d5_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/022a0000-0aff-0242-a600-08dacf0d87d5_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/022a0000-0aff-0242-a600-08dacf0d87d5_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/022a0000-0aff-0242-a600-08dacf0d87d5.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/022a0000-0aff-0242-a600-08dacf0d87d5.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/022a0000-0aff-0242-a600-08dacf0d87d5_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/022a0000-0aff-0242-a600-08dacf0d87d5_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/022a0000-0aff-0242-a600-08dacf0d87d5_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/022a0000-0aff-0242-a600-08dacf0d87d5_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/022a0000-0aff-0242-a600-08dacf0d87d5_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/022a0000-0aff-0242-a600-08dacf0d87d5_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6850264&SiteId=406&r=536927739&it=0&pd=20221125175048" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Dünyaya Baxış. Rusiyanın Ukrayandakı mülki obyektlərə silsilə raket hücumları davam edir" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Dünyaya Baxış. Rusiyanın Ukrayandakı mülki obyektlərə silsilə raket hücumları davam edir" data-sdkvideo="html5" data-sdkid="6850264" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6850264.html" target="_blank" rel="noopener" title="D&#252;nyaya Baxış. Rusiyanın Ukrayandakı m&#252;lki obyektlərə silsilə raket h&#252;cumları davam edir">D&#252;nyaya Baxış. Rusiyanın Ukrayandakı m&#252;lki obyektlərə silsilə raket h&#252;cumları davam edir</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.amerikaninsesi.org/embed/player/0/6850264.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f6850264.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Facebookda b&#246;l&#252;ş</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f6850264.html&amp;text=D%c3%bcnyaya+Bax%c4%b1%c5%9f.+Rusiyan%c4%b1n+Ukrayandak%c4%b1+m%c3%bclki+obyektl%c9%99r%c9%99+silsil%c9%99+raket+h%c3%bccumlar%c4%b1+davam+edir"
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Twitterdə b&#246;l&#252;ş</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6850264.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.amerikaninsesi.org/a/6850264.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:12:45
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6850264.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/6850264.html">
<h4 class="media-block__title media-block__title--size-2">
D&#252;nyaya Baxış. Rusiyanın Ukrayandakı m&#252;lki obyektlərə silsilə raket h&#252;cumları davam edir </h4>
</a>
</div>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-21894_21" data-area-id=R2_1>
<ul>
<li>
<h3 class="handler" title="open widget tab Ən &#231;ox oxunanlar">
Ən &#231;ox oxunanlar
<span title="close widget tab Ən &#231;ox oxunanlar" class="ico ico-chevron-up"></span>
<span title="open widget tab Ən &#231;ox oxunanlar" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6838799.html" title="&quot;Toplan&quot; Mərkəzinin əməkdaşlarının şikayəti əsasında cərimələnən heyvan haqları müdafiəçilərinin apellyasiya şikayəti təmin olunmayıb">
<h4 class="media-block__title media-block__title--size-4">
&quot;Toplan&quot; Mərkəzinin əməkdaşlarının şikayəti əsasında cərimələnən heyvan haqları m&#252;dafiə&#231;ilərinin apellyasiya şikayəti təmin olunmayıb
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/israel-s-ministry-of-foreign-affairs-azerbaijan-s-opening-of-an-embassy-in-israel-is-a-historic-decision/6840157.html" title="İsrail Xarici İşlər Nazirliyi: Azərbaycanın İsraildə səfirlik açması tarixi qərardır">
<h4 class="media-block__title media-block__title--size-4">
İsrail Xarici İşlər Nazirliyi: Azərbaycanın İsraildə səfirlik a&#231;ması tarixi qərardır
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6836554.html" title="Ukraynada iki azərbaycanlı hərbçi həlak olub, Xarkiv raket zərbələrindən sonra - Azad Ömərovun Amerikanın Səsinə müsahibəsi ">
<h4 class="media-block__title media-block__title--size-4">
Ukraynada iki azərbaycanlı hərb&#231;i həlak olub, Xarkiv raket zərbələrindən sonra - Azad &#214;mərovun Amerikanın Səsinə m&#252;sahibəsi
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6834838.html" title="Mahmud Bilgin: “Türklər İrandakı qiyamda öz varlıqlarını göstərir, etirazlara yön verirlər”">
<h4 class="media-block__title media-block__title--size-4">
Mahmud Bilgin: “T&#252;rklər İrandakı qiyamda &#246;z varlıqlarını g&#246;stərir, etirazlara y&#246;n verirlər”
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/aylar-hagqi-a-medical-student-was-killed-during-the-protests-in-tabriz/6840440.html" title="Təbrizdə keçirilən etirazlarda tibb fakültəsinin tələbəsi Aylar Həqqi öldürülüb">
<h4 class="media-block__title media-block__title--size-4">
Təbrizdə ke&#231;irilən etirazlarda tibb fak&#252;ltəsinin tələbəsi Aylar Həqqi &#246;ld&#252;r&#252;l&#252;b
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Ən &#231;ox baxılanlar">
Ən &#231;ox baxılanlar
<span title="close widget tab Ən &#231;ox baxılanlar" class="ico ico-chevron-up"></span>
<span title="open widget tab Ən &#231;ox baxılanlar" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6837026.html" title="Çölyak xəstələrinə xidmət verən &quot;Ankara Pastası&quot; dərnəyi ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
&#199;&#246;lyak xəstələrinə xidmət verən &quot;Ankara Pastası&quot; dərnəyi
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6842545.html" title="Babək Çələbiyanlı: Azərbaycanlılar İran rejiminə qarşı etirazlarını “Azadlıq, ədalət, milli hökumət” şüarı ilə bildirir">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Babək &#199;ələbiyanlı: Azərbaycanlılar İran rejiminə qarşı etirazlarını “Azadlıq, ədalət, milli h&#246;kumət” ş&#252;arı ilə bildirir
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6845673.html" title="Vətəndaş və İnkişaf Partiyasının sədri Əli Əliyev 3 il 6 ay müddətinə azadlıqdan məhrum edilib">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Vətəndaş və İnkişaf Partiyasının sədri Əli Əliyev 3 il 6 ay m&#252;ddətinə azadlıqdan məhrum edilib
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6841306.html" title="Amerika İcmalı. Böyük 20-lərin sammitinin yekunları. İran azərbaycanlıların etirazlarda əsas tələbləri.">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Amerika İcmalı. B&#246;y&#252;k 20-lərin sammitinin yekunları. İran azərbaycanlıların etirazlarda əsas tələbləri.
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/world-cup-qatar-2022/6837588.html" title="Futbol azarkeşləri 2022-ci il dünya çempionatı üçün Qətərdə toplaşmağa başlayıblar">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Futbol azarkeşləri 2022-ci il d&#252;nya &#231;empionatı &#252;&#231;&#252;n Qətərdə toplaşmağa başlayıblar
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-21895_21" data-area-id=R3_1>
<h2 class="section-head">
<a href="/z/2479"><span class="ico ico-chevron-forward pull-right flip"></span>Amerika İcmalı </a> </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/00eb0000-0aff-0242-1e13-08dac9cbb52a_w250_r1_s.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Amerika İcmalı. B&#246;y&#252;k 20-lərin sammitinin yekunları. İran azərbaycanlıların etirazlarda əsas tələbləri." data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/00eb0000-0aff-0242-1e13-08dac9cbb52a_w250_r1_s.jpg" alt="Amerika İcmalı. B&#246;y&#252;k 20-lərin sammitinin yekunları. İran azərbaycanlıların etirazlarda əsas tələbləri." title="Amerika İcmalı. B&#246;y&#252;k 20-lərin sammitinin yekunları. İran azərbaycanlıların etirazlarda əsas tələbləri." />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/00/00eb0000-0aff-0242-2213-08dac9c8be57_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/00eb0000-0aff-0242-1e13-08dac9cbb52a_w250_r1_s.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/00/00eb0000-0aff-0242-2213-08dac9c8be57_master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/00/00eb0000-0aff-0242-2213-08dac9c8be57.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/00/00eb0000-0aff-0242-2213-08dac9c8be57_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/00/00eb0000-0aff-0242-2213-08dac9c8be57_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/00/00eb0000-0aff-0242-2213-08dac9c8be57_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/00/00eb0000-0aff-0242-2213-08dac9c8be57_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/00/00eb0000-0aff-0242-2213-08dac9c8be57.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/00/00eb0000-0aff-0242-2213-08dac9c8be57.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/00/00eb0000-0aff-0242-2213-08dac9c8be57_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/00/00eb0000-0aff-0242-2213-08dac9c8be57_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/00/00eb0000-0aff-0242-2213-08dac9c8be57_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/00/00eb0000-0aff-0242-2213-08dac9c8be57_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/00/00eb0000-0aff-0242-2213-08dac9c8be57_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/00/00eb0000-0aff-0242-2213-08dac9c8be57_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6841306&SiteId=406&r=1307455667&it=0&pd=20221119011809" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Amerika İcmalı. Böyük 20-lərin sammitinin yekunları. İran azərbaycanlıların etirazlarda əsas tələbləri." data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Amerika İcmalı. Böyük 20-lərin sammitinin yekunları. İran azərbaycanlıların etirazlarda əsas tələbləri." data-sdkvideo="html5" data-sdkid="6841306" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6841306.html" target="_blank" rel="noopener" title="Amerika İcmalı. B&#246;y&#252;k 20-lərin sammitinin yekunları. İran azərbaycanlıların etirazlarda əsas tələbləri.">Amerika İcmalı. B&#246;y&#252;k 20-lərin sammitinin yekunları. İran azərbaycanlıların etirazlarda əsas tələbləri.</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.amerikaninsesi.org/embed/player/0/6841306.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f6841306.html"
data-analytics-text="share_on_facebook"
title="Facebookda b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Facebookda b&#246;l&#252;ş</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f6841306.html&amp;text=Amerika+%c4%b0cmal%c4%b1.+B%c3%b6y%c3%bck+20-l%c9%99rin+sammitinin+yekunlar%c4%b1.+%c4%b0ran+az%c9%99rbaycanl%c4%b1lar%c4%b1n+etirazlarda+%c9%99sas+t%c9%99l%c9%99bl%c9%99ri."
data-analytics-text="share_on_twitter"
title="Twitterdə b&#246;l&#252;ş" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Twitterdə b&#246;l&#252;ş</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="toggle more sharing options" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6841306.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.amerikaninsesi.org/a/6841306.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:30:02
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6841306.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/6841306.html">
<h4 class="media-block__title media-block__title--size-2">
Amerika İcmalı. B&#246;y&#252;k 20-lərin sammitinin yekunları. İran azərbaycanlıların etirazlarda əsas tələbləri. </h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-35035-1344098">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/az%C9%99rbaycanda-fake-news---saxta-x%C9%99b%C9%99rl%C9%99-nec%C9%99-m%C3%BCbariz%C9%99-apar%C4%B1lmal%C4%B1-/5852614.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Azərbaycanda &#39;fake news&#39; - saxta xəbərlərə qarşı necə m&#252;barizə aparmalı?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/4d08b286-c2c6-48fc-bb8d-afbe9a3cd3c1_tv_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/4d08b286-c2c6-48fc-bb8d-afbe9a3cd3c1_tv_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/az%C9%99rbaycanda-fake-news---saxta-x%C9%99b%C9%99rl%C9%99-nec%C9%99-m%C3%BCbariz%C9%99-apar%C4%B1lmal%C4%B1-/5852614.html">
<h4 class="media-block__title media-block__title--size-4" title="Azərbaycanda &#39;fake news&#39; - saxta xəbərlərə qarşı necə m&#252;barizə aparmalı?">
Azərbaycanda &#39;fake news&#39; - saxta xəbərlərə qarşı necə m&#252;barizə aparmalı?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Bizi izləyin
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/amerikaninsesi" title="Follow us on Instagram" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/amerikaninsesi" title="Bizi YouTubeda izləyin" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/amerikaninsesi" title="Bizi Twitterdə izləyin" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Proqramlar
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2479" title="Amerika İcmalı" >Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581" title="Amerikana" >Amerikana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458" title="Dunyaya Baxış" >Dunyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2455" title="İran Azərbaycanına Pəncərə" >İran Azərbaycanına Pəncərə</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457" title="ŞouBiz" >ŞouBiz</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Haqqımızda
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3821.html" title="Bizimlə Əlaqə" >Bizimlə Əlaqə</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3831.html" title="İstifadə Şərtləri" >İstifadə Şərtləri</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7282.html" title="X&#252;susi &#199;ıxış İmkanı" >X&#252;susi &#199;ıxış İmkanı</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.amerikaninsesi.org/p/7101.html" title="Bizim haqda" >Bizim haqda</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=244" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6850168",
"apiType": "1",
"isEmbedded": "0",
"culture": "az-Latn-AZ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.amerikaninsesi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>