
<!DOCTYPE html>
<html lang="az" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "67";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Passiv poliqraf [Video]</title>
<meta name="title" content="Passiv poliqraf [Video]"/>
<meta name="description" content="Passiv poliqraf Vaşinqton ştatının Sietl şəhərində inkişaf etdirilən yalan detektoru testinin yeni y&#252;ksək texnologiyalı versiyasıdır.&amp;nbsp;
Yalan detektoru cihazının simləri və kəmərləri vide..." />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="286379721387253" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.amerikaninsesi.org/a/passiv-poliqraf/4048735.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Amerikanın Səsi" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4048735.ltr" />
<meta content="Passiv poliqraf [Video]" property="og:title" />
<meta content="Passiv poliqraf gələcəkdə həqiqət axtarışında aktiv rol oyanya bilər" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.amerikaninsesi.org/a/passiv-poliqraf/4048735.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voa.azerbaijani" property="article:publisher" />
<meta content="https://gdb.voanews.com/35f4370b-7c00-4ad6-9c01-e9e541696f2d_tv_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="1024" property="og:image:width" />
<meta content="576" property="og:image:height" />
<meta content="227201870741869" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voaazeri" name="twitter:site" />
<meta content="https://gdb.voanews.com/35f4370b-7c00-4ad6-9c01-e9e541696f2d_tv_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Silikon vadisi və texnologiya, yalan, həqiqət, passiv, poliqraf, yalan testi, yalan detektoru" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"az-Latn-AZ","mainEntityOfPage":"https://www.amerikaninsesi.org/a/passiv-poliqraf/4048735.html","url":"https://www.amerikaninsesi.org/a/passiv-poliqraf/4048735.html","headline":"Passiv poliqraf [Video]","name":"Passiv poliqraf [Video]","author":{"@type":"Person","name":"VOA"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/35f4370b-7c00-4ad6-9c01-e9e541696f2d_tv_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-09-28","dateModified":"2017-09-28 20:45:31Z","keywords":"Silikon vadisi və texnologiya, yalan, həqiqət, passiv, poliqraf, yalan testi, yalan detektoru","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://www.amerikaninsesi.org/Content/responsive/VOA/az-Latn-AZ/img/logo-amp.png","width":144,"height":60}},"description":"Passiv poliqraf gələcəkdə həqiqət axtarışında aktiv rol oyanya bilər"}</script> <link rel="amphtml" href="https://www.amerikaninsesi.org/amp/4048735.html" />
<link href="/Content/responsive/VOA/az-Latn-AZ/VOA-az-Latn-AZ.css?&amp;av=7.19.0.0&amp;cb=67" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.19.0.0&amp;cb=67"></script>
<script src="/Scripts/responsive/loader.b?v=cUZZZ2dt1kFxJsQ-zqwsrR8yymEC37uXOprZdejjHFw1&amp;av=7.19.0.0&amp;cb=67"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Azerbaijani",language_service:"VOA Azerbaijani",short_language_service:"AZ",property_id:"452",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Passiv poliqraf [Video]",page_type:"4048735",page_name:"Passiv poliqraf [Video]",short_headline:"Passiv poliqraf [Video]",long_headline:"Passiv poliqraf [Video]",headline:"Passiv poliqraf [Video]",content_type:"Article",pub_year:"2017",pub_month:"09",pub_day:"28",pub_hour:"20",pub_minute:"40",pub_weekday:"Thursday",categories:"silicon-valley",tags:"yalan;həqiqət;passiv;poliqraf;yalan testi;yalan detektoru",slug:"passiv-poliqraf",section:"Silikon vadisi və texnologiya",english_section:"silicon-valley",search_results:"No",article_uid:"4048735"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaazerbaij-bbgprod-bbgentityvoa-bbgunitvoaazerbaijani/1/G.4--NS/1100411253?pageName=voa%3aaz%3ar%3a4048735%3apassiv+poliqraf+%5bvideo%5d&amp;c6=passiv+poliqraf+%5bvideo%5d&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.amerikaninsesi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=passiv+poliqraf+%5bvideo%5d&amp;v7=D=c7&amp;c16=voa+azerbaijani&amp;v16=D=c16&amp;c5=silicon-valley&amp;v5=D=c5&amp;ch=azerbaijani&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4048735&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Accessibility links</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Skip to main content</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Skip to main Navigation</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Skip to Search</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/az-Latn-AZ/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Dillər</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="LEARNING ENGLISH">
<span class="name ">LEARNING ENGLISH</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaazeri" title="Bizi Twitterdə izləyin" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAazerbaijani" title="Bizi YouTubeda izləyin" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Axtar</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Axtar" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Axtar</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/">ANA SƏHİFƏ</a> </li>
<li class=" collapsible item">
<span class="handler">
Videolar
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2047">B&#252;t&#252;n videolar</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2479">Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458">D&#252;nyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457">Şoubiz</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581">Amerikana</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Xəbərlər
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2014">D&#252;nya Xəbərləri</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2036">Region</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2025">İran</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2028">Yaxın Şərq</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2039">Texnologiya</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2042">İdman</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/2044">ABŞ</a> </li>
<li class=" item">
<a class="handler" href="/z/2011">AZƏRBAYCAN</a> </li>
<li class=" item">
<a class="handler" href="/z/2020">İran Azərbaycanı</a> </li>
<li class=" item">
<a class="handler" href="/z/2038">Elm və səhiyyə</a> </li>
<li class=" item">
<a class="handler" href="/z/2039">Silikon vadisi</a> </li>
<li class=" collapsible item">
<span class="handler">
Bloqlar
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/azerbaijani/washington-pulse/">Vaşinqtonun Nəbzi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/azerbaijani/qadin-dunyasi/">Qadın D&#252;nyası</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/3821.html">Bizimlə əlaqə</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login/Qeydiyyat</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">More</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="LEARNING ENGLISH" class="handler">
LEARNING ENGLISH </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Axtar</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="mətn axtar..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Axtar" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Axtar</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Əvvəlki</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Sonrakı</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Əvvəlki</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Sonrakı</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4048735&amp;SiteId=406&amp;r=1945814260&amp;it=0&amp;pd=20170928204031" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4048735" data-lt-siteId="406" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4048735&amp;SiteId=406&amp;r=1945814260&amp;it=0&amp;pd=20170928204031" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4048735" data-lt-siteId="406" />
</noscript>
<div class="category">
<a href="/z/2039">Silikon vadisi və texnologiya</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Passiv poliqraf [Video] </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-09-29T00:40:31+00:00">
Sentyabr 29, 2017
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.voanews.com/35f4370b-7c00-4ad6-9c01-e9e541696f2d_tv_w250_r1.jpg"}>
<div class="sticky-element" data-sp_api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Passiv poliqraf"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/09/3/35/35f4370b-7c00-4ad6-9c01-e9e541696f2d.mp4">
<img src="https://gdb.voanews.com/35f4370b-7c00-4ad6-9c01-e9e541696f2d_tv_w250_r1.jpg" alt="Passiv poliqraf" title="Passiv poliqraf" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.voanews.com/35f4370b-7c00-4ad6-9c01-e9e541696f2d_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/09/3/35/35f4370b-7c00-4ad6-9c01-e9e541696f2d.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/09/3/35/35f4370b-7c00-4ad6-9c01-e9e541696f2d_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/09/3/35/35f4370b-7c00-4ad6-9c01-e9e541696f2d_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/09/3/35/35f4370b-7c00-4ad6-9c01-e9e541696f2d_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/09/3/35/35f4370b-7c00-4ad6-9c01-e9e541696f2d_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/09/3/35/35f4370b-7c00-4ad6-9c01-e9e541696f2d_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/09/3/35/35f4370b-7c00-4ad6-9c01-e9e541696f2d_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4048732&SiteId=406&r=1945814260&it=0&pd=20170928204100" webkit-playsinline="webkit-playsinline" playsinline="playsinline"></video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.amerikaninsesi.org/embed/player/0/4048732.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/4048732.html" target="_blank" title="Passiv poliqraf">Passiv poliqraf</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/4048732/ppt0.html" title="Pop-out player"></span>
<a href="/embed/player/Article/4048732.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//www.amerikaninsesi.org/a/4048732.html">https://www.amerikaninsesi.org/a/4048732.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f4048732.html" title="Facebookda b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2f4048732.html&amp;text=Passiv+poliqraf" title="Twitterdə b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4048732.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:02:03</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:02:03</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/4048732.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Passiv poliqraf"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/09/3/35/35f4370b-7c00-4ad6-9c01-e9e541696f2d_mobile.mp4?download=1" title="270p | 5,5MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 4048732, 'Passiv poliqraf', null, '', '2017', '09', '28')">
270p | 5,5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/09/3/35/35f4370b-7c00-4ad6-9c01-e9e541696f2d.mp4?download=1" title="360p | 7,1MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 4048732, 'Passiv poliqraf', null, '', '2017', '09', '28')">
360p | 7,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/09/3/35/35f4370b-7c00-4ad6-9c01-e9e541696f2d_hq.mp4?download=1" title="720p | 18,1MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 4048732, 'Passiv poliqraf', null, '', '2017', '09', '28')">
720p | 18,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/09/3/35/35f4370b-7c00-4ad6-9c01-e9e541696f2d_fullhd.mp4?download=1" title="1080p | 39,6MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 4048732, 'Passiv poliqraf', null, '', '2017', '09', '28')">
1080p | 39,6MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Paylaş</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fpassiv-poliqraf%2f4048735.html" title="Facebookda b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Facebookda b&#246;l&#252;ş</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fpassiv-poliqraf%2f4048735.html&amp;text=Passiv+poliqraf+%5bVideo%5d" title="Twitterdə b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Twitterdə b&#246;l&#252;ş</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fpassiv-poliqraf%2f4048735.html" title="&quot;В Контакте&quot;də b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>&quot;В Контакте&quot;də b&#246;l&#252;ş</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fpassiv-poliqraf%2f4048735.html" title="&quot;Google+&quot;da b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>&quot;Google+&quot;da b&#246;l&#252;ş</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fpassiv-poliqraf%2f4048735.html&amp;subject=Passiv poliqraf [Video]" title="Dosta g&#246;ndər" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Dosta g&#246;ndər</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.amerikaninsesi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Passiv poliqraf [Video]
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fpassiv-poliqraf%2f4048735.html" title="Facebookda b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Facebookda b&#246;l&#252;ş</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fpassiv-poliqraf%2f4048735.html&amp;text=Passiv+poliqraf+%5bVideo%5d" title="Twitterdə b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Twitterdə b&#246;l&#252;ş</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fpassiv-poliqraf%2f4048735.html" title="&quot;В Контакте&quot;də b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>&quot;В Контакте&quot;də b&#246;l&#252;ş</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fpassiv-poliqraf%2f4048735.html" title="&quot;Google+&quot;da b&#246;l&#252;ş" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>&quot;Google+&quot;da b&#246;l&#252;ş</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.amerikaninsesi.org%2fa%2fpassiv-poliqraf%2f4048735.html&amp;subject=Passiv poliqraf [Video]" title="Dosta g&#246;ndər" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Dosta g&#246;ndər</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="toggle more sharing options" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Şərhlərə bax
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Passiv poliqraf Vaşinqton ştatının Sietl şəhərində inkişaf etdirilən yalan detektoru testinin yeni yüksək texnologiyalı versiyasıdır. </p>
<p>Yalan detektoru cihazının simləri və kəmərləri video kamera və alqoritmlə əvəzlənə bilər.</p>
<div class="wsw__embed ">
<div class="media-block media-expand">
<div class="img-wrap">
<img alt="Yalan detektoru testi" src="https://gdb.voanews.com/D06A9497-23E6-4D61-BDA0-2840D495FB3B_w250_r0_s.jpg" />
</div>
<span class="caption">Yalan detektoru testi</span>
</div>
</div>
<p>“Biz video görüntüdən istifadə edirik. Həmin görüntüyü dataya çevirib, daha sonra kəmiyyət metodlarından, kəmiyyət riyaziyyatından və videodan əldə etdiyimiz informasiyadan istifadə edərək insanların emosional reaksiyalarının hər hansı bir stimulla əlaqəsini müəyyən edirik”, deyə Silverlogic Labs-in baş icraçı direktoru Ceremaya Hamon bildirir.</p>
<p>Bu, yeni texnologiya deyil. Bu, ilk olaraq auditoriyanın TV şouları və kinolara reaksiyasını ölçmək üçün hazırlanıb. SilverLogic Labs-in alqoritmi insanların gizləmək istədiyi emosiaları üzə çıxaran mikro-mimikaları müəyyən edən köhnə araşdırmalardan istifadə edərək yeddi əsas reaksiyaya əsaslanaraq üz ifadələrini analiz edir. Bunlara qəzəb, ikrah, xoşbəxtlik və qorxu hissləri daxildir.</p>
<p>“Biz onun üzünü yaxından çəkmək istəyirik ki, daha çox detal əldə edək, çünki biz həmin görüntüyü prosess edib, emosional vektorları tərkib hissəslərinə ayıracağıq ki, onun öz dediyinə inanıb-inanmadığının doğruluğunu müəyyən edək”, deyə SilverLogic Labs-in əməliyyat meneceri Rabia Piasentini bildirir.</p>
<div class="wsw__embed ">
<div class="media-block media-expand">
<div class="img-wrap">
<img alt="Poliqraf testi" src="https://gdb.voanews.com/9396B989-18A9-4653-9CF5-29031007CBCB_w250_r0_s.jpg" />
</div>
<span class="caption">Poliqraf testi</span>
</div>
</div>
<p>Burada alqoritm kədəri müəyyən edir. Testi həyata keçirən şəxsin dediyinə görə isə, bu onu göstərir ki, test olunan insan həqiqəti demir, çünki ilkin test onun yalan danışanda emosial narahatlıq hiss etdiyinə işarə edir.</p>
<p>Video kameranın real zamanda həyəcan səviyyələrini və emosional reaksiyaları müəyyən etmək qabiliyyəti bəziləri üçün məxfililkə bağlı narahatlıqlar yaradır, lakin şirkət deyir ki, bu narahatlıqlar əsassızdır.</p>
<p>“Məncə bu, vətəndaş haqlarının təkmilləşdirilməsidir, çünki kameralar və kompyuterlər irq, etnik, gender və yaş ayrı-seçkiliyi etmirlər”, Hamon deyir.</p>
<p>Passiv poliqraf gələcəkdə həqiqət axtarışında aktiv rol oyanya bilər.</p>
</div>
<div id="comments" data-url-format="/comments/a4048735p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Fikirləriniz
</h3>
<div id="comments-place"
data-thx-reply="Rəyinizə g&#246;rə təşəkk&#252;r. Sizin şərhiniz əməkdaşlarımız tərəfindən nəzərdən ke&#231;irildikdən sonra dərc olunacaq." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a4048735p0.html" id="load-comments">Show comments</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Loading comments...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Bizi izləyin
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voa.azerbaijani" title="Bizi Facebookda izləyin" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaazeri" title="Bizi Twitterdə izləyin" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAazerbaijani" title="Bizi YouTubeda izləyin" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Proqramlar
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2479">Amerika İcmalı</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3581">Amerikana</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2458">Dunyaya Baxış</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2455">İran Azərbaycanına Pəncərə</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2457">ŞouBiz</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Haqqımızda
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3821.html">Bizimlə Əlaqə</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3831.html">İstifadə Şərtləri</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=67" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/az-Latn-AZ/api/frontend/itemdata",
"apiId": "4048735",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.amerikaninsesi.org"
};
</script>
</body>
</html>